
<!DOCTYPE html>
<html lang="fr">
<head>
    <title>    Les cigognes nées au Zwin y reviennent souvent après leur migration - Société - Plusmagazine
</title><meta name="description" content="Presque toutes les cigognes, nées au Zwin et munies d&#039;un émetteur, qui survivent à leur premier hiver reviennent dans la région de leur naissance au printemps suivant, ressort-il des données recueillies par les petits appareils de 25 grammes, dans le cadre du projet mené par la réserve naturelle et l&#039;Institut royal des sciences naturelles de Belgique." />
        <meta name="keywords" content="Zwin" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="Plus_magazine" />
        <meta property="fb:app_id" content="190205701048515" />
        <meta property="fb:pages" content="111942625928" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1380,h_920,x_75,y_43,g_center/c_fit,w_640,h_960/b05f819bd51e1bf3514c4a83f3f2d377.jpg" />
        <meta property="og:title" content="Les cigognes nées au Zwin y reviennent souvent après leur migration" />
        <meta property="og:description" content="Presque toutes les cigognes, nées au Zwin et munies d&#039;un émetteur, qui survivent à leur premier hiver reviennent dans la région de leur naissance au printemps suivant, ressort-il des données recueillies par les petits appareils de 25 grammes, dans le cadre du projet mené par la réserve naturelle et l&#039;Institut royal des sciences naturelles de Belgique." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Plusmagazine-FR" />
        <meta property="og:url" content="https://plusmagazine.levif.be/societe/les-cigognes-nees-au-zwin-y-reviennent-souvent-apres-leur-migration/article-news-1579269.html" />
        <meta property="article:published_time" content="2022-07-27T09:31:42+02:00" />
        <meta property="article:modified_time" content="2022-07-27T09:31:15+02:00" />
        <meta property="article:tag" content="zwin" />
        <meta property="article:tag" content="Espagne" />
        <meta property="article:tag" content="Maroc" />
        <meta property="article:tag" content="traversée du Sahara" />
        <meta property="article:tag" content="Mali" />
        <meta property="article:tag" content="cigognes" />
        <meta property="article:tag" content="migration" />
        <meta property="article:tag" content="vol" />
        <meta property="article:tag" content="oiseau" />
        <meta property="article:tag" content="reproduction" />
        <meta property="article:subtype" content="news" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001579269" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_news" />
        <meta name="rmg:sitecode" content="Site-Plusmagazine-FR" />
        <meta name="rmg:mobileurl" content="https://m.plusmagazine.levif.be/societe/les-cigognes-nees-au-zwin-y-reviennent-souvent-apres-leur-migration/article-news-1579269.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1380,h_920,x_75,y_43,g_center/c_fit,w_640,h_960/b05f819bd51e1bf3514c4a83f3f2d377.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="PlusMagazine.be" />
        <meta property="article:iptc1_level1_name" content="Environnement" />
        <meta property="article:iptc2_level1_name" content="Science et technologie" />
        <meta property="article:iptc3_level1_name" content="Economie et finances" />
        <meta property="article:iptc3_level2_name" content="Secteurs économiques" />
        <meta property="article:section" content="societe" />
        <meta property="article:collection" content="Animaux" />
        <meta property="article:theme" content="Animaux" />
        <meta property="article:tag:location" content="Zwin" />
        <meta property="article:tag:location" content="Espagne" />
        <meta property="article:tag:location" content="Maroc" />
        <meta property="article:tag:location" content="traversée du Sahara" />
        <meta property="article:tag:location" content="Mali" />
        <meta property="article:contentguid" content="29cd4d78-0d7e-11ed-be5a-0ad4c39cab49" />
                <meta property="site_code" content="Site-Plusmagazine-FR" /><link rel="preconnect" href="https://www.googletagmanager.com/" />
    <link rel="preconnect" href="https://api.mijnmagazines.be" />
    <link rel="preconnect" href="https://fonts.googleapis.com" />
    <link rel="preconnect" href="https://makr.roularta.be" />
                <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/7c0ac0cf-0312-4681-9e8d-de7fdb732292/adshim.js" async></script>
                
<script>
    var adshim = adshim || [];
        var rmgAdshim = {
        dossier: '_fr_plusmagazine_societe_',
        site_code: '3250_I000',
        section_code: '',
        env: "prod",
        no_pub: false,
        no_pub_video: false,
        no_pub_outbrain: false
    }
    document.addEventListener('DOMContentLoaded', function () {
        var resizeWatcherActive = false;

        adshim.push(function () {
            adshim.init({
                adUnit: '3250_ID196',
                targeting: {
                    dossier: '_fr_plusmagazine_societe_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop',
                    env: "prod",
                    contextId: "",
                    lang: "fr"
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);

                if (!resizeWatcherActive) {
                    rmgAdshim.resizeRefresh();
                    resizeWatcherActive = true;
                }
            });
        });
                window.didomiOnReady.push(function(Didomi) {
            // liveramp vendorId = 97
            if (!Didomi.getUserConsentStatusForVendor('97')) {
                return;
            }
            var liverampScript = document.createElement('script');
            liverampScript.src = 'https://ats-wrapper.privacymanager.io/ats-modules/3902afc2-ef92-4861-8903-516504d24051/ats.js';
            liverampScript.onload = function() {
                function setEnvelope() {
                    if (rmgAuth.profile) {
                        atsenvelopemodule.setAdditionalData({ 'type':'email', 'id': rmgAuth.profile.emailaddress })
                    }
                }
                if (rmgAuth.profile) {
                    setEnvelope();
                } else {
                    window.addEventListener("miaaOnWidgetLoaded", function () {
                        setEnvelope()
                    });
                }
            }
            document.head.appendChild(liverampScript);
        })
    
    });
</script>
<script src="/js/responsive/rmgAdshim.js?v4.6.7" async></script>    
            
    <script src="/js/responsive/rmgGdpr.js?v4.6.7"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"29cd4d78-0d7e-11ed-be5a-0ad4c39cab49\",\"dl_art_content_id\":2001579269,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1658995734,\"dl_ctx_sitecode\":\"Site-Plusmagazine-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0,
        "GUEST_GUID": ""
    }
</script>
                    <script src="https://c431.levif.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.7"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.7"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.7"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://plusmagazine.levif.be/societe/les-cigognes-nees-au-zwin-y-reviennent-souvent-apres-leur-migration/article-news-1579269.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Plusmagazine-FR.ico?v4.3.4">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Plusmagazine-FR.ico?v4.3.4">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One&display=swap">
                <link href="/css/redesign/Site-Plusmagazine-FR.css?v4.4.7" rel="stylesheet" type="text/css">
    
    <link href="/css/vendor/swiper-bundle.min.css?v4.4.7" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://plusmagazine.levif.be/societe/les-cigognes-nees-au-zwin-y-reviennent-souvent-apres-leur-migration/article-news-1579269.html.amp">
        <script defer src="/js/responsive/vendor/clampify.min.js?v4.6.7"></script>
    <script defer src="/js/responsive/rmgTextTruncate.js?v4.6.7"></script>
    <script src="/js/responsive/base.js?v4.6.7"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
                        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/js/selectize.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/js/vue.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/js/lodash.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/js/oidc-client.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/scripts/miaa.min.js?v2.2.19"></script>
                            <script src="/js/auth-client.js?v4.6.7"></script>
                            <script src="/js/vendor/head.min.js?v4.6.7"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }

            window.addEventListener('beforeinstallprompt', (e) => {
                // Prevent Chrome 67 and earlier from automatically showing the prompt
                e.preventDefault();
            });
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '',
                safariWebsitePushID: '',
                defaultNotificationTitle: 'Plusmagazine',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Plusmagazine-FR.png?v4.3.4'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.7"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1658995800"
                data-channel="Site-Plusmagazine-FR"
                data-access-token=""
        >
        </script>
    
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
        <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
        <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
        <script>
            var proxiStorePostalCode  = localStorage.getItem('postalCode');
            if (proxiStorePostalCode) {
                proxiStorePostalCode = [proxiStorePostalCode];
            }
        </script>
    </head>
    <body class="rmgDetail m-article m-article-news has-mma-nav">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

    
<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader has-mma-nav">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.3.4" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/droit-et-argent/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Droit &amp;amp; Argent ');" >
                                                                                                                                        Droit &amp; Argent 
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sante/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Sant&amp;eacute;');" >
                                                                                                                                        Sant&eacute;
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Multimedia');" >
                                                                                                                                        Multimedia
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/loisirs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Loisirs');" >
                                                                                                                                        Loisirs
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/societe/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Soci&amp;eacute;t&amp;eacute;');" >
                                                                                                                                        Soci&eacute;t&eacute;
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.levif.be/club-plus/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Club Plus');" >
                                                                                                                                        Club Plus
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://boutique.plusmagazine.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plus Boutique');" >
                                                                                                                                        Plus Boutique
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plus Magazine de ce mois-ci');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plus Magazine de ce mois-ci');" >Le magazine</a>
                            </li>
                                                                                                                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonneren');" >Abonnez-vous</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"dfscxydkmwthyvpxqw9uqhsubrhpxq6h","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'p9Cb8LrlgOngAhtnlJrZiZYTTDjRtCvD8A8qe_3jfRr.q7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

        
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>
    
    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://plusmagazine.levif.be/societe/les-cigognes-nees-au-zwin-y-reviennent-souvent-apres-leur-migration/article-news-1579269.html">
                                        
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Les cigognes nées au Zwin y reviennent souvent après leur migration
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        27/07/22 à 09:31
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>09:31</span>
                                            </li>
                                            <li>
                            Source : Belga
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//plusmagazine.levif.be/auteurs/plusmagazine-be-1931.html" itemprop="name" class="rmgAuthor-name"> PlusMagazine.be</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Rédaction en ligne
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Presque toutes les cigognes, n&eacute;es au Zwin et munies d'un &eacute;metteur, qui survivent &agrave; leur premier hiver reviennent dans la r&eacute;gion de leur naissance au printemps suivant, ressort-il des donn&eacute;es recueillies par les petits appareils de 25 grammes, dans le cadre du projet men&eacute; par la r&eacute;serve naturelle et l'Institut royal des sciences naturelles de Belgique.</p>

                                <div id="below_intro"></div>
            
            
                                                    <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1579269');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fplusmagazine.levif.be%2Fsociete%2Fles-cigognes-nees-au-zwin-y-reviennent-souvent-apres-leur-migration%2Farticle-news-1579269.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://trends.levif.be/s/r/c/1579269&amp;text=Les%20cigognes%20n%C3%A9es%20au%20Zwin%20y%20reviennent%20souvent%20apr%C3%A8s%20leur%20migration&amp;via=Plus_magazine" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplusmagazine.levif.be%2Fsociete%2Fles-cigognes-nees-au-zwin-y-reviennent-souvent-apres-leur-migration%2Farticle-news-1579269.html&amp;title=Les%20cigognes%20n%C3%A9es%20au%20Zwin%20y%20reviennent%20souvent%20apr%C3%A8s%20leur%20migration&amp;source=Plusmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Les cigognes nées au Zwin y reviennent souvent après leur migration - https://plusmagazine.levif.be/societe/les-cigognes-nees-au-zwin-y-reviennent-souvent-apres-leur-migration/article-news-1579269.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Les&#x20;cigognes&#x20;n&#x00E9;es&#x20;au&#x20;Zwin&#x20;y&#x20;reviennent&#x20;souvent&#x20;apr&#x00E8;s&#x20;leur&#x20;migration&#x20;-&#x20;Plusmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Plusmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;plusmagazine.levif.be&#x2F;societe&#x2F;les-cigognes-nees-au-zwin-y-reviennent-souvent-apres-leur-migration&#x2F;article-news-1579269.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="Les cigognes nées au Zwin y reviennent souvent après leur migration" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1500,h_1000,x_0,y_0,g_center/c_fit,w_620,h_413/b05f819bd51e1bf3514c4a83f3f2d377.jpg"/>
                        <figcaption>
                Cigognes du parc naturel du Zwin à Knokke Heist.
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>La majorit&eacute; des 17 cigognes &eacute;quip&eacute;es d'un &eacute;metteur au cours des quatre derni&egrave;res ann&eacute;es <strong>ont &eacute;coul&eacute; les hivers pass&eacute;s en Espagne et dans le nord du Maroc</strong>. Les scientifiques ont toutefois d&eacute;couvert avec surprise que certaines, peu nombreuses, entreprenaient encore la travers&eacute;e du Sahara pour se poser <strong>dans la r&eacute;gion frontali&egrave;re du Mali et du Burkina Faso</strong>, en Afrique de l'Ouest. Soit &agrave; environ 4.190 km &agrave; vol d'oiseau du Zwin. </p><div id="below_para_1"></div><p> Actuellement, neuf de ces oiseaux &eacute;metteurs sont toujours en vie.</p><div id="below_para_2"></div><h2 class="rmgDetail-body-title">Retour &agrave; la maison</h2><p> Au cours de leur premi&egrave;re ann&eacute;e de vie, toutes les cigognes &eacute;quip&eacute;es d'un &eacute;metteur sont retourn&eacute;es vers le nord au printemps, bien que beaucoup plus tard que leurs a&icirc;n&eacute;es. Les cigognes ne se reproduisant pas avant l'&acirc;ge de trois ans au plus t&ocirc;t, les plus jeunes ne sont en effet pas press&eacute;es de rentrer. Plus pr&eacute;cis&eacute;ment, l'analyse des &eacute;metteurs a montr&eacute; que <strong>presque toutes les cigognes survivant &agrave; leur premier hiver reviennent dans la r&eacute;gion du Zwin</strong>, leur terre natale, retrouvant leur chemin &agrave; des milliers de kilom&egrave;tres de l&agrave;. Sur la route, d&eacute;charges et sites d'&eacute;limination des d&eacute;chets se sont av&eacute;r&eacute;s &ecirc;tre des haltes migratoires et des lieux d'hivernage importants. </p><div id="below_para_3"></div><div id="customer-journey-placeholder" class="pull-right"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE" data-adshim="" data-adshim-format="inpage" data-adshim-slot="" data-adshim-targeting='{"AdType": "INPAGE"}'></div><p> Par ailleurs, l'une des plus vieilles cigognes arborant un &eacute;metteur, Hadewijch, a couv&eacute; sa premi&egrave;re nich&eacute;e. Les oisillons n'ont pas surv&eacute;cu, mais rien d'anormal &agrave; cela, souligne le Zwin.<strong> Les cigognes ont en effet besoin de plusieurs ann&eacute;es d'exp&eacute;rience avant de parvenir &agrave; se reproduire efficacement. </strong></p><div id="below_para_4"></div><p class="last-paragraph"> Les &eacute;metteurs permettent de conna&icirc;tre les itin&eacute;raires de migration des cigognes, les lieux o&ugrave; elles hivernent et les difficult&eacute;s qu'elles rencontrent. Des informations cruciales pour garantir la survie de cet animal &agrave; prot&eacute;ger, conclut le Zwin. Dans les ann&eacute;es &agrave; venir, d'autres cigognes seront &eacute;quip&eacute;es de ce type d'appareil.</p><div id="below_para_5"></div>

                                                                        <style>.c62e244167d836 {display: none;}</style>
<div class="c62e244167d836">
    La majorité des 17 cigognes équipées d'un émetteur au cours des quatre dernières années ont écoulé les hivers passés en Espagne et dans le nord du Maroc. Les scientifiques ont toutefois découvert avec surprise que certaines, peu nombreuses, entreprenaient encore la traversée du Sahara pour se poser dans la région frontalière du Mali et du Burkina Faso, en Afrique de l'Ouest. Soit à environ 4.190 km à vol d'oiseau du Zwin.  Actuellement, neuf de ces oiseaux émetteurs sont toujours en vie. Au cours de leur première année de vie, toutes les cigognes équipées d'un émetteur sont retournées vers le nord au printemps, bien que beaucoup plus tard que leurs aînées. Les cigognes ne se reproduisant pas avant l'âge de trois ans au plus tôt, les plus jeunes ne sont en effet pas pressées de rentrer. Plus précisément, l'analyse des émetteurs a montré que presque toutes les cigognes survivant à leur premier hiver reviennent dans la région du Zwin, leur terre natale, retrouvant leur chemin à des milliers de kilomètres de là. Sur la route, décharges et sites d'élimination des déchets se sont avérés être des haltes migratoires et des lieux d'hivernage importants.  Par ailleurs, l'une des plus vieilles cigognes arborant un émetteur, Hadewijch, a couvé sa première nichée. Les oisillons n'ont pas survécu, mais rien d'anormal à cela, souligne le Zwin. Les cigognes ont en effet besoin de plusieurs années d'expérience avant de parvenir à se reproduire efficacement.  Les émetteurs permettent de connaître les itinéraires de migration des cigognes, les lieux où elles hivernent et les difficultés qu'elles rencontrent. Des informations cruciales pour garantir la survie de cet animal à protéger, conclut le Zwin. Dans les années à venir, d'autres cigognes seront équipées de ce type d'appareil.
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1579269');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fplusmagazine.levif.be%2Fsociete%2Fles-cigognes-nees-au-zwin-y-reviennent-souvent-apres-leur-migration%2Farticle-news-1579269.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://trends.levif.be/s/r/c/1579269&amp;text=Les%20cigognes%20n%C3%A9es%20au%20Zwin%20y%20reviennent%20souvent%20apr%C3%A8s%20leur%20migration&amp;via=Plus_magazine" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplusmagazine.levif.be%2Fsociete%2Fles-cigognes-nees-au-zwin-y-reviennent-souvent-apres-leur-migration%2Farticle-news-1579269.html&amp;title=Les%20cigognes%20n%C3%A9es%20au%20Zwin%20y%20reviennent%20souvent%20apr%C3%A8s%20leur%20migration&amp;source=Plusmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Les cigognes nées au Zwin y reviennent souvent après leur migration - https://plusmagazine.levif.be/societe/les-cigognes-nees-au-zwin-y-reviennent-souvent-apres-leur-migration/article-news-1579269.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Les&#x20;cigognes&#x20;n&#x00E9;es&#x20;au&#x20;Zwin&#x20;y&#x20;reviennent&#x20;souvent&#x20;apr&#x00E8;s&#x20;leur&#x20;migration&#x20;-&#x20;Plusmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Plusmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;plusmagazine.levif.be&#x2F;societe&#x2F;les-cigognes-nees-au-zwin-y-reviennent-souvent-apres-leur-migration&#x2F;article-news-1579269.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                <div class="rmgDetail-below">
                                                                                                        <div class="rmgModule m-detail-dossier"><h2 class="rmgModule-title">Animaux</h2><ul><li><a href="//plusmagazine.levif.be/societe/les-cigognes-nees-au-zwin-y-reviennent-souvent-apres-leur-migration/article-news-1579269.html" title="Les cigognes n&eacute;es au Zwin y reviennent souvent apr&egrave;s leur migration">Les cigognes n&eacute;es au Zwin y reviennent souvent apr&egrave;s leur migration</a></li><li><a href="//plusmagazine.levif.be/loisirs/les-fermes-ouvrent-leurs-portes-ce-week-end/article-normal-1569481.html" title="Les fermes ouvrent leurs portes ce week-end!">Les fermes ouvrent leurs portes ce week-end!</a></li><li><a href="//plusmagazine.levif.be/societe/pairi-daiza-a-participe-a-la-reintroduction-de-8-aras-de-spix-dans-leur-habitat-naturel/article-news-1567037.html" title="Pairi Daiza a particip&eacute; &agrave; la r&eacute;introduction de 8 Aras de Spix dans leur habitat naturel">Pairi Daiza a particip&eacute; &agrave; la r&eacute;introduction de 8 Aras de Spix dans leur habitat naturel</a></li><li><a href="//plusmagazine.levif.be/societe/la-premiere-clinique-de-l-obesite-aide-les-chiens-et-les-chats-a-perdre-du-poids-durablement/article-normal-1561243.html" title="La premi&egrave;re clinique de l'ob&eacute;sit&eacute; aide les chiens et les chats &agrave; perdre du poids durablement">La premi&egrave;re clinique de l'ob&eacute;sit&eacute; aide les chiens et les chats &agrave; perdre du poids durablement</a></li><li><a href="//plusmagazine.levif.be/societe/la-naissance-des-premiers-faucons-pelerins-a-commence-a-bruxelles/article-news-1547579.html" title="La naissance des premiers faucons p&egrave;lerins a commenc&eacute; &agrave; Bruxelles">La naissance des premiers faucons p&egrave;lerins a commenc&eacute; &agrave; Bruxelles</a></li></ul><span class="rmgModule-more"><a href="//plusmagazine.levif.be/societe/animaux/groupement-normal-454317.html">Lisez tous les articles sur Animaux</a></span></div>

                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//plusmagazine.levif.be/tag/zwin-282517.html">zwin</a></li>
                                                                    <li><a href="//plusmagazine.levif.be/tag/espagne-151861.html">Espagne</a></li>
                                                                    <li><a href="//plusmagazine.levif.be/tag/maroc-158471.html">Maroc</a></li>
                                                                    <li><a href="//plusmagazine.levif.be/tag/traversee-du-sahara-1196300.html">traversée du Sahara</a></li>
                                                                    <li><a href="//plusmagazine.levif.be/tag/mali-17511.html">Mali</a></li>
                                                                    <li><a href="//plusmagazine.levif.be/tag/cigognes-1196301.html">cigognes</a></li>
                                                                    <li><a href="//plusmagazine.levif.be/tag/migration-372644.html">migration</a></li>
                                                                    <li><a href="//plusmagazine.levif.be/tag/vol-17613.html">vol</a></li>
                                                                    <li><a href="//plusmagazine.levif.be/tag/oiseau-837364.html">oiseau</a></li>
                                                                    <li><a href="//plusmagazine.levif.be/tag/reproduction-237454.html">reproduction</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.7'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1567677">
            <figure>
            <a                 href="//plusmagazine.levif.be/societe/et-si-marilyn-avait-eu-50-ans/article-opinion-1567677.html"     >
                <img alt="Anne Vanderdonckt"
                     src="//plusmagazine.levif.be/assets/504/avatar_258419.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                 href="//plusmagazine.levif.be/societe/et-si-marilyn-avait-eu-50-ans/article-opinion-1567677.html"     >
                                Et si Marilyn avait eu 50 ans...
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Anne Vanderdonckt</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-plus-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les Plus Lus</span></p>
                                                        


<article id="content-1578951" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1578951">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.levif.be/droit-et-argent/se-rendre-en-vacances-avec-sa-voiture-de-societe-qui-est-responsable/article-normal-1578951.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1990,h_1327,x_10,y_113,g_center/c_fit,w_95,h_63/ea84b35951aae32f654c0af2fbf8450d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//plusmagazine.levif.be/droit-et-argent/se-rendre-en-vacances-avec-sa-voiture-de-societe-qui-est-responsable/article-normal-1578951.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Se rendre en vacances avec sa voiture de société, qui est responsable?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1579293" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1579293">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.levif.be/multimedia/des-mails-frauduleux-au-nom-du-spf-finances-circulent-comment-les-reperer/article-news-1579293.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/5680ab326cabfe700b43522325c8d33d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//plusmagazine.levif.be/multimedia/des-mails-frauduleux-au-nom-du-spf-finances-circulent-comment-les-reperer/article-news-1579293.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Des mails frauduleux au nom du SPF Finances circulent: comment les repérer</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1567659" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1567659">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.levif.be/loisirs/passez-a-la-pelouse-naturelle/article-normal-1567659.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1170,h_780,x_0,y_4,g_center/c_fit,w_95,h_63/65fc4455bac763fd21156492897cfa96.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//plusmagazine.levif.be/loisirs/passez-a-la-pelouse-naturelle/article-normal-1567659.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Passez à la pelouse naturelle</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1578935" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1578935">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.levif.be/loisirs/a-la-decouverte-de-vienne-la-petite-rome-francaise/article-normal-1578935.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1164,h_776,x_0,y_24,g_center/c_fit,w_95,h_63/5045acb3b5c2bda921ff623919bf1580.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//plusmagazine.levif.be/loisirs/a-la-decouverte-de-vienne-la-petite-rome-francaise/article-normal-1578935.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >À la découverte de Vienne, la petite Rome française</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1577151" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1577151">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.levif.be/droit-et-argent/cheque-mazout-comment-obtenir-les-225-euros/article-news-1577151.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1940,h_1293,x_47,y_43,g_center/c_fit,w_95,h_63/9c0906507abb73900b87d3d7ebec10bf.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//plusmagazine.levif.be/droit-et-argent/cheque-mazout-comment-obtenir-les-225-euros/article-news-1577151.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Chèque mazout: comment obtenir les 225 euros?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-plus-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-plus-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1578951" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1578951">
            <figure style="width: 172px;">
            <a                 href="//plusmagazine.levif.be/droit-et-argent/se-rendre-en-vacances-avec-sa-voiture-de-societe-qui-est-responsable/article-normal-1578951.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1990,h_1327,x_10,y_113,g_center/c_fit,w_172,h_114/ea84b35951aae32f654c0af2fbf8450d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//plusmagazine.levif.be/droit-et-argent/se-rendre-en-vacances-avec-sa-voiture-de-societe-qui-est-responsable/article-normal-1578951.html"     >Se rendre en vacances avec sa voiture de société, qui est responsable?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1579293" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1579293">
            <figure style="width: 172px;">
            <a                 href="//plusmagazine.levif.be/multimedia/des-mails-frauduleux-au-nom-du-spf-finances-circulent-comment-les-reperer/article-news-1579293.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/5680ab326cabfe700b43522325c8d33d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//plusmagazine.levif.be/multimedia/des-mails-frauduleux-au-nom-du-spf-finances-circulent-comment-les-reperer/article-news-1579293.html"     >Des mails frauduleux au nom du SPF Finances circulent: comment les repérer</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1567659" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1567659">
            <figure style="width: 172px;">
            <a                 href="//plusmagazine.levif.be/loisirs/passez-a-la-pelouse-naturelle/article-normal-1567659.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1170,h_780,x_0,y_4,g_center/c_fit,w_172,h_114/65fc4455bac763fd21156492897cfa96.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//plusmagazine.levif.be/loisirs/passez-a-la-pelouse-naturelle/article-normal-1567659.html"     >Passez à la pelouse naturelle</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1578935" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1578935">
            <figure style="width: 172px;">
            <a                 href="//plusmagazine.levif.be/loisirs/a-la-decouverte-de-vienne-la-petite-rome-francaise/article-normal-1578935.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1164,h_776,x_0,y_24,g_center/c_fit,w_172,h_114/5045acb3b5c2bda921ff623919bf1580.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//plusmagazine.levif.be/loisirs/a-la-decouverte-de-vienne-la-petite-rome-francaise/article-normal-1578935.html"     >À la découverte de Vienne, la petite Rome française</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1577151" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1577151">
            <figure style="width: 172px;">
            <a                 href="//plusmagazine.levif.be/droit-et-argent/cheque-mazout-comment-obtenir-les-225-euros/article-news-1577151.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1940,h_1293,x_47,y_43,g_center/c_fit,w_172,h_114/9c0906507abb73900b87d3d7ebec10bf.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//plusmagazine.levif.be/droit-et-argent/cheque-mazout-comment-obtenir-les-225-euros/article-news-1577151.html"     >Chèque mazout: comment obtenir les 225 euros?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-plus-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-plus-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires de Plusmagazine offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau de Plusmagazine. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-plus-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-plus-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
            
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
    </div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-NT" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Ce mois-ci dans Plus Magazine
    </p>
            <figure>
                    <a href="//plusmagazine.levif.be/magazine/plusmagazine-nr-7-23-june-2022/enKiosque-magazine-1569833.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=NT&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//plusmagazine.levif.be/magazine/impayables-vacances/article-normal-1567559.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Impayables vacances! </a>
        </p>
                    <a href="https://promo.abonnements.be/campaign/index/validate/promocode/FDHTW" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Abonnez-vous</a>
            </div>
                                </div>



                
    
    <div id="redesign-plus-newsletter" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Inscrivez-vous aux newsletters de Plusmagazine.be</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//plusmagazine.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//plusmagazine.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roularta-advertising.be/fr/marques/magazines/plus-magazine/" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.4" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.4" width="150">
                    <p>© 2022 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="desktop"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.7'});
    headjs.load({cookies: '/js/cookies.js?v4.6.7'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.7'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.7'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.7'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.7'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.7'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.7'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.7'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.7'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.7'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.7'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.7'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.7'});
        }
    });

                            headjs.ready("miaa", function () {
                headjs.ready("authClient", function () {
                    rmgAuth.start(miaa, {"loggedOn":false,"clientId":"dfscxydkmwthyvpxqw9uqhsubrhpxq6h","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                });
            });
            </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.7'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.7'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.7'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.7'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '017015492912353448496:bqu9jfz2uxo',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '190205701048515', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Plus Magazine","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/plusmagazine.levif.be\/societe\/les-cigognes-nees-au-zwin-y-reviennent-souvent-apres-leur-migration\/article-news-1579269.html"},"headline":"Les cigognes n\u00e9es au Zwin y reviennent souvent apr\u00e8s leur migration","dateCreated":"2022-07-27T09:31:14+02:00","datePublished":"2022-07-27T09:31:42+02:00","dateModified":"2022-07-27T09:31:15+02:00","author":[{"@type":"Person","name":" PlusMagazine.be"}],"publisher":{"@type":"Organization","name":"Plusmagazine","logo":{"@type":"ImageObject","url":"https:\/\/trends.levif.be\/images\/logo_Site-Plusmagazine-FR.png"}},"description":"Presque toutes les cigognes, n\u00e9es au Zwin et munies d'un \u00e9metteur, qui survivent \u00e0 leur premier hiver reviennent dans la r\u00e9gion de leur naissance au printemps suivant, ressort-il des donn\u00e9es recueillies par les petits appareils de 25 grammes, dans le cadre du projet men\u00e9 par la r\u00e9serve naturelle et l'Institut royal des sciences naturelles de Belgique.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1500,h_1000,x_0,y_0,g_center\/c_fit,w_1500,h_2250\/b05f819bd51e1bf3514c4a83f3f2d377.jpg"],"wordCount":290}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
