<!DOCTYPE html>
<html>
  <head>
      <title>
                  Avis aux personnes allergiques : la saison du pollen de bouleau a commencé - Santé - Plusmagazine
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.5.12"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script src="/js/rmgGdpr.js?v3.5.12"></script>
      <!-- START - RebelAI integration -->
    <script>var _0x6ce0=['push','script','onload','src','body','appendChild','addEventListener','attachEvent','onmessage','message','data','SEC_INIT','removeEventListener','SYN_ACK','origin'];(function(_0x346188,_0x142b2a){var _0x49bdf7=function(_0xb8b921){while(--_0xb8b921){_0x346188['push'](_0x346188['shift']());}};_0x49bdf7(++_0x142b2a);}(_0x6ce0,0x16e));var _0x3ee5=function(_0x408730,_0x5ca7fa){_0x408730=_0x408730-0x0;var _0x5e4f60=_0x6ce0[_0x408730];return _0x5e4f60;};(function(_0x2a0cc5,_0x8deccd,_0x23e83e,_0x2f026b,_0x14e029,_0x404668,_0x117840,_0x48e3e8,_0x4baa52,_0x1189ed,_0x8bae66,_0x241eb3,_0x85afa9){var _0x110a0e='403b39a8-772b-d359-3759-fa29e3b285f8';if(!_0x23e83e[_0x110a0e]){_0x23e83e[_0x110a0e]={'document':_0x2a0cc5,'console':_0x8deccd,'window':_0x23e83e,'dg':_0x2f026b,'enc':_0x14e029,'tid':_0x404668,'ts':_0x117840,'rebelOrigin':_0x48e3e8,'random':_0x4baa52,'secureFrameUrl':_0x241eb3,'contentPostUrl':_0x85afa9,'contentFetchEnabled':_0x8bae66,'messages':[]};}var _0x19d562=_0x23e83e['addEventListener']?_0x3ee5('0x0'):_0x3ee5('0x1');var _0x2637e3=_0x23e83e[_0x19d562];var _0x56819c=_0x19d562===_0x3ee5('0x1')?_0x3ee5('0x2'):_0x3ee5('0x3');var _0x12016e=function(_0x36185a){if(_0x36185a[_0x3ee5('0x4')]['type']===_0x3ee5('0x5')){_0x23e83e[_0x3ee5('0x6')](_0x56819c,_0x25f6ba);}else{_0x36185a['source']['postMessage']({'type':_0x3ee5('0x7'),'id':_0x36185a['data']['id']},_0x36185a[_0x3ee5('0x8')]);_0x23e83e[_0x110a0e]['messages'][_0x3ee5('0x9')](_0x36185a);}};var _0x25f6ba=_0x2637e3(_0x56819c,_0x12016e);var _0x4bcc27=_0x2a0cc5['createElement'](_0x3ee5('0xa'));_0x4bcc27[_0x3ee5('0xb')]=function(){_0x23e83e[_0x3ee5('0x6')](_0x56819c,_0x25f6ba);};_0x4bcc27[_0x3ee5('0xc')]=_0x1189ed;if(_0x2a0cc5[_0x3ee5('0xd')]){_0x2a0cc5[_0x3ee5('0xd')]['appendChild'](_0x4bcc27);}else{_0x2a0cc5['head'][_0x3ee5('0xe')](_0x4bcc27);}}(document,console,window,'f4628023d57597e8a144d5957597e8a124d51174344419fb1e4507b44419fb1ee5076b','ai5OtMyJObXEzQ9hVUxAGg==8RYziYf9BZsOTqL6xTLuTtQTpf3pNPjXuHcbFTsJ1KD4RFNUFtKrvxEJoy/Hcz/TfEK7sKavKUZ4Gr3yRPJQEQsz2y1gr8RJcQpjZLqVoR5ZY7w0fNh4HHOnjh6+JDOK9U+VtJMDn9eNu0R9JzJHovm2K0P8d1p0ABruPK+p2Gez0Xrv8rClY//UAS25C4B+eazcth7B83asvWm3H+wrucL9ElQUu/iSW1+whrhRUi5VKlegLfBxZIzg6yPGnNfkvh7y3o0x6OrXx7/PaJBrGFuF8WQgEpWtIBY+G7MVULUDEGx9ZZ12/KstPrxfSfkPFtu8dClWZUOCqjDuz6U+gVOd4k7/iUCcqZEzFJFW0mICL2Ol7hoFWqveEg9DgSJXg7TQqZ9K+1uYVAvAIo4vQEfKVvyoohqSFTCHT7+LiBTXKAw+qHfj+pqw/wC6qKRf8hgSHQxKvIkyCUcDEpC8U7g7rdkvBSGuzqFbRai/5GrBJg6lcllz+GT6ckeFWCtY1dXebnFtR7LcMW3BKu2NjHO9GbZNyFzGiyKgNWefDmGmPlMJhLEtwQ9rRO1OX6fhb83lOThnZIjlmLtW4DEF2pxq4V0z4cBHd8v2PfYfnXmhNTiYkH+bOOoO3PIuj9qbmX0q1EajTXtv+peTPwx8/O46xg12cS5K99KmO2ZhGkF4+D4Y3EXyz8pL2ubGvvghOaCJ/vJ1EnesP6/Y90riJun1/hImqW8M6psRcR3T7PF/9pnwhRuH3ujkBCo/D2uKgJIgZ+AA18s79PYAOx5hhQfjvnGiZ/6RKHQrl71TY2pGwGNpLrXxUVg6wnSS0B9FjZgiovIdgbTMtR3McbXYS+XjOzd3+JPFIlf2XHyNZdjwMr9NQ+XHw8LYuP6wyUkS18OuelMSHNsb8LR9X5a/A5J7csoiVZz+HIYe5kyvXU1OR0uah6itnPj2gOmwATyitjU9J+YzvbWyFrWzEnarrW602hponXVnATlDUhKjoY1HoNS35aZWL5g1yk7qD4ow','cccbb02c-b9fb-405a-8bb0-2cb9fb205ac5','1553012381322','https://secure.rebel.ai','79e4613f-e7fe-4424-a461-3fe7fe7424d4','https://cdn.rebel.ai/passport/js/passport-secure-signature-0.0.2.js',false,'https://secure.rebel.ai/ada/passport-secure-frame','https://secure.rebel.ai/kwa/passport-analyze'));</script>
<!-- END - RebelAI integration -->
      <meta name="description" content="La saison du pollen de bouleau a débuté, indique mardi l&#039;institut Sciensano. Les taux de ce pollen très allergisant ont momentanément augmenté samedi dernier, un premier signal. Au moins une personne sur 10 en Belgique y est allergique." />
        <meta name="keywords" content="Lucie Hoebeke" />
        <meta name="adhese_location" content="_fr_plusmagazine_sante_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="Plus_magazine" />
        <meta property="fb:app_id" content="190205701048515" />
        <meta property="fb:pages" content="111942625928" />
        <meta property="og:image" content="https://plusmagazine.levif.be/medias/12125/6208457.jpg" />
        <meta property="og:title" content="Avis aux personnes allergiques : la saison du pollen de bouleau a commencé" />
        <meta property="og:description" content="La saison du pollen de bouleau a débuté, indique mardi l&#039;institut Sciensano. Les taux de ce pollen très allergisant ont momentanément augmenté samedi dernier, un premier signal. Au moins une personne sur 10 en Belgique y est allergique." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://plusmagazine.levif.be/sante/avis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence/article-normal-1108691.html" />
        <meta property="article:section" content="sante-1" />
        <meta property="article:published_time" content="2019-03-19 12:00:00" />
        <meta property="article:modified_time" content="2019-03-19 11:17:16" />
        <meta property="article:tag" content="Lucie Hoebeke" />
        <meta property="article:tag" content="Belgique" />
        <meta property="article:tag" content="Bruxelles" />
        <meta property="article:tag" content="Sciensano" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2001108691" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Plusmagazine-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.plusmagazine.levif.be/sante/avis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence/article-normal-1108691.html" />
        <meta name="cXenseParse:recs:image" content="https://plusmagazine.levif.be/medias/12125/6208457.jpg" />
                          <link rel="canonical" href="//plusmagazine.levif.be/sante/avis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence/article-normal-1108691.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Plusmagazine-FR.ico?v3.0.81">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Plusmagazine-FR.ico?v3.0.81">
                  <link rel="amphtml" href="https://plusmagazine.levif.be/sante/avis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence/article-normal-1108691.html.amp">
                  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
        <link rel="stylesheet" href="/css/style_Plusmagazine-FR.css?v3.3.53" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-Plusmagazine-FR.desktop.css?v3.3.53" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-Plusmagazine-FR.css?v3.3.53" media="screen,projection">
                <link href="/css/print.css?v3.3.53" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/css/miaa.min.css" rel="stylesheet">
            <!-- e-miaa css -->
                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.5.12"></script>
      <script src="/js/init.js?v3.5.12"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>

                <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/js/selectize.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/js/vue.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/js/lodash.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/js/oidc-client.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/scripts/miaa.min.js?v2.2.16"></script>
          <script src="/js/auth-client.js?v3.5.12"></script>
      
      <script src="/js/vendor/head.min.js?v3.5.12"></script>
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
      <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
      <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
      <!-- END PROXISTORE GEO TAGGING SCRIPT -->
                  <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.5.12" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.5.12"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.5.12';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/advertising.min.js?v3.5.12"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';

                      ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';

                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              null,
                              null
                          )
                      );
                  }
              };
          </script>

          <script type="text/javascript">

              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_fr_plusmagazine_sante_"
                  });

                  if(rmgAdhese.request.dt == 'phone'){
                      console.log('RmgAdhese: device type overwritten from "phone" to "desktop"');
                      rmgAdhese.request.dt = ['desktop'];
                      rmgAdhese.request.de = ['desktop'];
                  }

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M' || user_info.gender === 'm')
                              gender = 1;
                          else if (user_info.gender == 'V' || user_info.gender === 'f')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);
                  }

                  if (localStorage.getItem('postalCode')) {
                      rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
                  } else if (typeof user_info.postcode != 'undefined') {
                      rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                  }

                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                                                      
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
      <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.fr.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'p9Cb8LrlgOngAhtnlJrZiZYTTDjRtCvD8A8qe_3jfRr.q7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Plusmagazine.be</div>
                            <span>Cliquez ici pour entrer dans</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v3.0.81" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Rubrieken');">Rubriques</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Opinion');" >
                                                                                                                                                                            Opinion
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/droit-et-argent/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Droit &amp;amp; Argent ');" >
                                                                                                                                                                            Droit &amp; Argent 
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sante/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Sant&amp;eacute;');" >
                                                                                                                                                                            Sant&eacute;
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Multimedia');" >
                                                                                                                                                                            Multimedia
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/loisirs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Loisirs');" >
                                                                                                                                                                            Loisirs
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/societe/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Soci&amp;eacute;t&amp;eacute;');" >
                                                                                                                                                                            Soci&eacute;t&eacute;
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/club-plus/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Club Plus');" >
                                                                                                                                                                            Club Plus
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plus Magazine de ce mois-ci');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plus Magazine de ce mois-ci');">Le magazine</a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                                                                    <a  href="//abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Plusmagazine-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v3.0.81" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"dfscxydkmwthyvpxqw9uqhsubrhpxq6h","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article data-io-article-url="https://plusmagazine.levif.be/sante/avis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence/article-normal-1108691.html">
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Favis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence%2Farticle-normal-1108691.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1108691&text=Avis%20aux%20personnes%20allergiques%20%3A%20la%20saison%20du%20pollen%20de%20bouleau%20a%20commenc%C3%A9&via=Plus_magazine" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Favis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence%2Farticle-normal-1108691.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Favis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence%2Farticle-normal-1108691.html&title=Avis%20aux%20personnes%20allergiques%20%3A%20la%20saison%20du%20pollen%20de%20bouleau%20a%20commenc%C3%A9&source=Plusmagazine" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Avis&#x20;aux&#x20;personnes&#x20;allergiques&#x20;&#x3A;&#x20;la&#x20;saison&#x20;du&#x20;pollen&#x20;de&#x20;bouleau&#x20;a&#x20;commenc&#x00E9;&#x20;-&#x20;Plusmagazine&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Plusmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;plusmagazine.levif.be&#x2F;sante&#x2F;avis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence&#x2F;article-normal-1108691.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                

                                                                                    <header>
    
                    
            
    <h1 itemprop="name">
        Avis aux personnes allergiques : la saison du pollen de bouleau a commencé
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                            <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//plusmagazine.levif.be/auteurs/plusmagazine-be-1931.html" title="Articles de  PlusMagazine.be">
                                         PlusMagazine.be
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle">Rédaction en ligne</span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">19/03/19 à 12:00 - Mise à jour à 11:17</p>

                                <p class="page-source">Source: Belga</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">La saison du pollen de bouleau a d&eacute;but&eacute;, indique mardi l'institut Sciensano. Les taux de ce pollen tr&egrave;s allergisant ont momentan&eacute;ment augment&eacute; samedi dernier, un premier signal. Au moins une personne sur 10 en Belgique y est allergique.</p>

        </header>
                        
                                                                
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Favis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence%2Farticle-normal-1108691.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1108691&text=Avis%20aux%20personnes%20allergiques%20%3A%20la%20saison%20du%20pollen%20de%20bouleau%20a%20commenc%C3%A9&via=Plus_magazine" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Favis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence%2Farticle-normal-1108691.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Favis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence%2Farticle-normal-1108691.html&title=Avis%20aux%20personnes%20allergiques%20%3A%20la%20saison%20du%20pollen%20de%20bouleau%20a%20commenc%C3%A9&source=Plusmagazine" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Avis&#x20;aux&#x20;personnes&#x20;allergiques&#x20;&#x3A;&#x20;la&#x20;saison&#x20;du&#x20;pollen&#x20;de&#x20;bouleau&#x20;a&#x20;commenc&#x00E9;&#x20;-&#x20;Plusmagazine&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Plusmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;plusmagazine.levif.be&#x2F;sante&#x2F;avis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence&#x2F;article-normal-1108691.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1108691');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/12125/6208457.jpg" alt="Avis aux personnes allergiques : la saison du pollen de bouleau a commenc&eacute;" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; iStock</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>Le bouleau est consid&eacute;r&eacute; comme l'arbre le plus allergisant de Belgique. Une concentration moyenne de 31 grains de pollen de bouleau par m&egrave;tre cube d'air a &eacute;t&eacute; enregistr&eacute;e &agrave; Bruxelles samedi dernier, ce qui peut d&eacute;j&agrave; provoquer des sympt&ocirc;mes chez les personnes allergiques. On parle de seuil critique &agrave; partir de 80 grains/m&egrave;tre cube, rappelle Sciensano. Un d&eacute;passement de ce seuil est g&eacute;n&eacute;ralement not&eacute; durant une quinzaine de jours chaque ann&eacute;e. </p><p>La floraison de l'aulne et du noisetier avait elle eu lieu durant la seconde moiti&eacute; de f&eacute;vrier, un mois anormalement chaud et ensoleill&eacute;. "Pour le noisetier, l'indice pollinique annuel a largement d&eacute;pass&eacute; celui de l'ann&eacute;e pass&eacute;e. Le deuxi&egrave;me record est celui de l'aulne, avec &eacute;galement l'indice pollinique annuel le plus &eacute;lev&eacute; jamais enregistr&eacute; depuis le d&eacute;but des mesures", pr&eacute;cise Lucie Hoebeke, collaboratrice scientifique chez Sciensano. </p><p>Les sympt&ocirc;mes d'une allergie au pollen sont notamment des picotements, d&eacute;mangeaisons, rougeurs aux yeux, &eacute;ternuements, ... Il est conseill&eacute; aux personnes allergiques de porter des lunettes de soleil, d'&eacute;viter tout effort &agrave; l'ext&eacute;rieur ou encore d'&eacute;viter de s&eacute;cher leur linge &agrave; l'ext&eacute;rieur, en gardant &eacute;galement les fen&ecirc;tres de l'habitation ferm&eacute;es.</p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                <div id="groupement-box">
                                                                                    <div class="widget group no-bg"><h3>Maladies et traitements</h3><ul><li id="groupement-454253-1108691"><a href="//plusmagazine.levif.be/sante/avis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence/article-normal-1108691.html" title="Avis aux personnes allergiques : la saison du pollen de bouleau a commenc&eacute;">Avis aux personnes allergiques : la saison du pollen de bouleau a commenc&eacute;</a></li><li id="groupement-454253-1108655"><a href="//plusmagazine.levif.be/sante/un-nouveau-record-de-malades-de-longue-duree-en-belgique/article-normal-1108655.html" title="Un nouveau record de malades de longue dur&eacute;e en Belgique">Un nouveau record de malades de longue dur&eacute;e en Belgique</a></li><li id="groupement-454253-1108643"><a href="//plusmagazine.levif.be/sante/dans-l-ue-la-probabilite-de-mourir-d-un-cancer-a-diminue-de-pres-de-6-en-5-ans/article-normal-1108643.html" title="Dans l'UE, la probabilit&eacute; de mourir d'un cancer a diminu&eacute; de pr&egrave;s de 6% en 5 ans">Dans l'UE, la probabilit&eacute; de mourir d'un cancer a diminu&eacute; de pr&egrave;s de 6% en 5 ans</a></li><li id="groupement-454253-1105561"><a href="//plusmagazine.levif.be/sante/que-faire-en-cas-d-hernie-inguinale/article-normal-1105561.html" title="Que faire en cas d'hernie inguinale?">Que faire en cas d'hernie inguinale?</a></li><li id="groupement-454253-1105531" class="groupement-list-last groupement-454253-1108691 groupement-454253-1108655 groupement-454253-1108643 groupement-454253-1105561 groupement-454253-1105531 " style="display:none"><a href="//plusmagazine.levif.be/sante/la-pollution-responsable-d-un-quart-des-morts-et-maladies-sur-terre/article-normal-1105531.html" title="La pollution responsable d'un quart des morts et maladies sur Terre">La pollution responsable d'un quart des morts et maladies sur Terre</a></li><li class="last-child"><a href="//plusmagazine.levif.be/sante/maladies-et-traitements/groupement-normal-454253.html">Lisez tous les articles sur Maladies et traitements</a></li></ul></div>

                                            <style>
                                                #groupement-454253-1108691{display:none;}
                                                .groupement-454253-1108691.groupement-list-last{display:block !important;}
                                            </style>
                                                                                    <div class="widget group no-bg"><h3>Pr&eacute;vention</h3><ul><li id="groupement-454255-1108691"><a href="//plusmagazine.levif.be/sante/avis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence/article-normal-1108691.html" title="Avis aux personnes allergiques : la saison du pollen de bouleau a commenc&eacute;">Avis aux personnes allergiques : la saison du pollen de bouleau a commenc&eacute;</a></li><li id="groupement-454255-1101303"><a href="//plusmagazine.levif.be/sante/le-saviez-vous-le-papillomavirus-n-est-pas-aussi-rare-qu-on-ne-le-pense/article-normal-1101303.html" title="Le saviez-vous ? Le papillomavirus n'est pas aussi rare qu'on ne le pense">Le saviez-vous ? Le papillomavirus n'est pas aussi rare qu'on ne le pense</a></li><li id="groupement-454255-1091703"><a href="//plusmagazine.levif.be/sante/l-oms-cible-le-volume-audio-des-smartphones-et-mp3/article-normal-1091703.html" title="L'OMS cible le volume audio des smartphones et MP3">L'OMS cible le volume audio des smartphones et MP3</a></li><li id="groupement-454255-1091233"><a href="//plusmagazine.levif.be/sante/la-saison-des-allergies-est-officiellement-lancee/article-normal-1091233.html" title="La saison des allergies est officiellement lanc&eacute;e">La saison des allergies est officiellement lanc&eacute;e</a></li><li id="groupement-454255-1081359" class="groupement-list-last groupement-454255-1108691 groupement-454255-1101303 groupement-454255-1091703 groupement-454255-1091233 groupement-454255-1081359 " style="display:none"><a href="//plusmagazine.levif.be/sante/glaucome-comment-prevenir-la-vision-en-tunnel-a-temps/article-normal-1081359.html" title="Glaucome : comment pr&eacute;venir la vision en tunnel &agrave; temps">Glaucome : comment pr&eacute;venir la vision en tunnel &agrave; temps</a></li><li class="last-child"><a href="//plusmagazine.levif.be/sante/prevention/groupement-normal-454255.html">Lisez tous les articles sur Pr&eacute;vention</a></li></ul></div>

                                            <style>
                                                #groupement-454255-1108691{display:none;}
                                                .groupement-454255-1108691.groupement-list-last{display:block !important;}
                                            </style>
                                                                            </div>
                                                                                                                                                                                                                                                                            <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.levif.be/tag/lucie-hoebeke-836549.html" rel="tag">Lucie Hoebeke</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.levif.be/tag/belgique-601929.html" rel="tag">Belgique</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.levif.be/tag/bruxelles-504444.html" rel="tag">Bruxelles</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.levif.be/tag/sciensano-805897.html" rel="tag">Sciensano</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Favis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence%2Farticle-normal-1108691.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1108691&text=Avis%20aux%20personnes%20allergiques%20%3A%20la%20saison%20du%20pollen%20de%20bouleau%20a%20commenc%C3%A9&via=Plus_magazine" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Favis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence%2Farticle-normal-1108691.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Favis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence%2Farticle-normal-1108691.html&title=Avis%20aux%20personnes%20allergiques%20%3A%20la%20saison%20du%20pollen%20de%20bouleau%20a%20commenc%C3%A9&source=Plusmagazine" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Avis&#x20;aux&#x20;personnes&#x20;allergiques&#x20;&#x3A;&#x20;la&#x20;saison&#x20;du&#x20;pollen&#x20;de&#x20;bouleau&#x20;a&#x20;commenc&#x00E9;&#x20;-&#x20;Plusmagazine&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Plusmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;plusmagazine.levif.be&#x2F;sante&#x2F;avis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence&#x2F;article-normal-1108691.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1108691');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                            <div id="adhese_wrapper_ADV_ART">
            <div id="ADV_ART" class="Ad ADV_ART">
                                                    <script>initAdhese('ADV_ART', 'inline');</script>
                            </div>
                    </div>
    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/plusmagazinefr" data-size="large" data-show-faces="false"></div>

                                                    
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                                    <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>


                
                
            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//plusmagazine.levif.be/societe/la-vraie-valeur-des-choses/article-opinion-1094435.html"><img alt="Anne Vanderdonckt" width="80" height="80" class="pull-left" src="/assets/504/avatar_258419.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(1094435);</script><p><a href="//plusmagazine.levif.be/societe/la-vraie-valeur-des-choses/article-opinion-1094435.html">La vraie valeur des choses</a></p><small>Anne Vanderdonckt</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
                    </div>
    
</div>                                                                            <div id="plus-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Les Plus Lus</h3><ol><li><span class="num">1</span><a title="Quel r&eacute;gime alimentaire adopter pour lutter contre la d&eacute;mence ?" href="https://plusmagazine.levif.be/sante/quel-regime-alimentaire-adopter-pour-lutter-contre-la-demence/article-normal-1104755.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Quel r&eacute;gime alimentaire adopter pour lutter contre la d&eacute;mence ?</a></li><li><span class="num">2</span><a title="Que faire en cas d'hernie inguinale?" href="https://plusmagazine.levif.be/sante/que-faire-en-cas-d-hernie-inguinale/article-normal-1105561.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Que faire en cas d'hernie inguinale?</a></li><li><span class="num">3</span><a title="Quelques conseils en cas de maux de gorge et perte de voix" href="https://plusmagazine.levif.be/sante/quelques-conseils-en-cas-de-maux-de-gorge-et-perte-de-voix/article-normal-1094499.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Quelques conseils en cas de maux de gorge et perte de voix</a></li><li><span class="num">4</span><a title="Cancer du sein : vers un d&eacute;pistage et un traitement sur mesure" href="https://plusmagazine.levif.be/sante/cancer-du-sein-vers-un-depistage-et-un-traitement-sur-mesure/article-normal-1094491.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Cancer du sein : vers un d&eacute;pistage et un traitement sur mesure</a></li><li><span class="num">5</span><a title="Et si vous changiez de boulot &agrave; 50 ans?" href="https://plusmagazine.levif.be/societe/et-si-vous-changiez-de-boulot-a-50-ans/article-normal-1094461.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Et si vous changiez de boulot &agrave; 50 ans?</a></li></ol></div>
<ARTICLE>
    <TITLE><![CDATA[Ce mois-ci dans Plus Magazine]]></TITLE>
    <IMAGE><![CDATA[https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=NT]]></IMAGE>
    <LINK><![CDATA[//plusmagazine.levif.be/magazine/plusmagazine-nr-3-21-february-2019/enKiosque-magazine-1095513.html?utm_source=Newsletter-19/03/2019&utm_medium=Email&utm_campaign=Newsletter-RNBPLUSFR]]></LINK>
    <PLACEHOLDER><![CDATA[NEWS_RIGHT]]></PLACEHOLDER>
    <TYPE><![CDATA[MAGAZINE_BEGIN]]></TYPE>
</ARTICLE>
<ARTICLE>
    <TITLE><![CDATA[Ne payez plus jamais le prix plein !]]></TITLE>
    <LINK><![CDATA[//plusmagazine.levif.be/magazine/ne-payez-plus-jamais-le-prix-plein/article-normal-1094431.html?utm_source=Newsletter-19/03/2019&utm_medium=Email&utm_campaign=Newsletter-RNBPLUSFR]]></LINK>
    <PLACEHOLDER><![CDATA[NEWS_RIGHT]]></PLACEHOLDER>
    <TYPE><![CDATA[MAGAZINE_LINK]]></TYPE>
</ARTICLE>
<ARTICLE>
    <LINK><![CDATA[https://abonnements.levif.be/actualite/plus-magazine?utm_source=Newsletter-19/03/2019&utm_medium=Email&utm_campaign=Newsletter-RNBPLUSFR]]></LINK>
    <PLACEHOLDER><![CDATA[NEWS_RIGHT]]></PLACEHOLDER>
    <TYPE><![CDATA[MAGAZINE_END]]></TYPE>
</ARTICLE>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module listWidget"><h3 class="Module-title">Tous sur Sant&eacute;</h3><ul class="List List--divide Flex Flex--justifyLeft"><li><script>rmgParamObject.displayedContent.add(454253);</script><a href="//plusmagazine.levif.be/sante/maladies-et-traitements/groupement-normal-454253.html">Maladies et traitements</a></li><li><script>rmgParamObject.displayedContent.add(454255);</script><a href="//plusmagazine.levif.be/sante/prevention/groupement-normal-454255.html">Pr&eacute;vention</a></li><li><script>rmgParamObject.displayedContent.add(454257);</script><a href="//plusmagazine.levif.be/sante/alimentation/groupement-normal-454257.html">Alimentation</a></li><li><script>rmgParamObject.displayedContent.add(454261);</script><a href="//plusmagazine.levif.be/sante/bien-etre/groupement-normal-454261.html">Bien-&ecirc;tre</a></li><li><script>rmgParamObject.displayedContent.add(454263);</script><a href="//plusmagazine.levif.be/sante/beaute/groupement-normal-454263.html">Beaut&eacute;</a></li><li><script>rmgParamObject.displayedContent.add(454265);</script><a href="//plusmagazine.levif.be/sante/sante-mentale/groupement-normal-454265.html">Sant&eacute; mentale</a></li><li><script>rmgParamObject.displayedContent.add(454267);</script><a href="//plusmagazine.levif.be/sante/sexologie/groupement-normal-454267.html">Sexologie</a></li></ul><div class="clearfix"></div></div>

<div class="Module widget"><h3>Newsletter</h3><p><strong>Inscrivez-vous aux newsletters de Plusmagazine.be</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'NT_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');">S'inscrire</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'NT_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');">Se connecter / s'enregistrer</button></div>
<div class="Module listWidget"><h3 class="Module-title">Vid&eacute;os Sant&eacute;</h3><ul class="List List--divide Flex Flex--justifyLeft"><li><script>rmgParamObject.displayedContent.add(454251);</script><a href="//plusmagazine.levif.be/sante/videos-l-appareil-genital-de-la-femme/groupement-normal-454251.html">Vid&eacute;os L'appareil g&eacute;nital de la femme</a></li><li><script>rmgParamObject.displayedContent.add(454247);</script><a href="//plusmagazine.levif.be/sante/videos-l-appareil-genital-de-l-homme/groupement-normal-454247.html">Vid&eacute;os L'appareil g&eacute;nital de l'homme</a></li><li><script>rmgParamObject.displayedContent.add(454245);</script><a href="//plusmagazine.levif.be/sante/videos-les-yeux/groupement-normal-454245.html">Vid&eacute;os Les Yeux</a></li><li><script>rmgParamObject.displayedContent.add(454243);</script><a href="//plusmagazine.levif.be/sante/videos-coeur-et-circulation-sanguine/groupement-normal-454243.html">Vid&eacute;os Coeur et circulation sanguine</a></li><li><script>rmgParamObject.displayedContent.add(454237);</script><a href="//plusmagazine.levif.be/sante/videos-cerveau-et-systeme-nerveux/groupement-normal-454237.html">Vid&eacute;os Cerveau et syst&egrave;me nerveux</a></li><li><script>rmgParamObject.displayedContent.add(454235);</script><a href="//plusmagazine.levif.be/sante/videos-le-systeme-urinaire/groupement-normal-454235.html">Vid&eacute;os Le syst&egrave;me urinaire</a></li><li><script>rmgParamObject.displayedContent.add(454233);</script><a href="//plusmagazine.levif.be/sante/videos-examens-medicaux/groupement-normal-454233.html">Vid&eacute;os Examens m&eacute;dicaux</a></li><li><script>rmgParamObject.displayedContent.add(454229);</script><a href="//plusmagazine.levif.be/sante/videos-peau-ongles-cheveux/groupement-normal-454229.html">Vid&eacute;os Peau, ongles, cheveux</a></li><li><script>rmgParamObject.displayedContent.add(454227);</script><a href="//plusmagazine.levif.be/sante/videos-le-systeme-digestif/groupement-normal-454227.html">Vid&eacute;os Le syst&egrave;me digestif</a></li><li><script>rmgParamObject.displayedContent.add(454225);</script><a href="//plusmagazine.levif.be/sante/videos-muscles-articulations-squelette/groupement-normal-454225.html">Vid&eacute;os Muscles, articulations, squelette</a></li><li><script>rmgParamObject.displayedContent.add(454223);</script><a href="//plusmagazine.levif.be/sante/videos-l-audition/groupement-normal-454223.html">Vid&eacute;os L'audition</a></li><li><script>rmgParamObject.displayedContent.add(454219);</script><a href="//plusmagazine.levif.be/sante/videos-le-diabete/groupement-normal-454219.html">Vid&eacute;os Le diab&egrave;te</a></li><li><script>rmgParamObject.displayedContent.add(454217);</script><a href="//plusmagazine.levif.be/sante/videos-le-pancreas-la-thyroide-et-les-glandes-surrenales/groupement-normal-454217.html">Vid&eacute;os Le pancr&eacute;as, la thyro&iuml;de et les glandes surr&eacute;nales</a></li><li><script>rmgParamObject.displayedContent.add(454215);</script><a href="//plusmagazine.levif.be/sante/videos-colonne-vertebrale/groupement-normal-454215.html">Vid&eacute;os Colonne vert&eacute;brale</a></li></ul><div class="clearfix"></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>
<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Paroles d'entreprise</h3><div id="LEADGENADV" class="Ad LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>
<div class="Module widget facebook"><h3>Plus Magazine sur Facebook</h3><div class="fb-page" data-href="https://www.facebook.com/Plus-Magazine-111942625928" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Plus-Magazine-111942625928"><a href="https://www.facebook.com/Plus-Magazine-111942625928">Plus Magazine sur Facebook</a></blockquote></div></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                                <div class="span12">
        <div id="plus-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="02495052f863589003ca778c83ad517a87928825_template" style="display: none;"></div><div id="02495052f863589003ca778c83ad517a87928825_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('02495052f863589003ca778c83ad517a87928825');
                    </script></div>
<div id="plus-magazine-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="ab187ef12a580699d7b23b65ff4418751f893865_template" style="display: none;"></div><div id="ab187ef12a580699d7b23b65ff4418751f893865_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('ab187ef12a580699d7b23b65ff4418751f893865');
                    </script></div>


        </div>
        <div class="Module widget adhese"><div id="BAN2" class="Ad BAN2"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>


                    </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Plus Magazine</h3><a class="pull-left" href="http://magazine.levif.be/makr/pour-abonnes/plusmagazine-fr/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Plus Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=NT&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnements/" data-key="static_plusmagazine_fr_abo">Abonnez-vous</a></li><li  ><a  href="/s/ct/enKiosque/magazine">Ce mois-ci</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/">Plus Magazine</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.levif.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.levif.be/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/newsletter/exemple/?layout=weekly" target="_new">Plus newsletter hebdomadaire</a></li>
                                                    <li><a href="/newsletter/exemple/?layout=gezondheid" target="_new">Plus newsletter Sant&eacute;</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.plusmagazine.levif.be/">Site mobile</a></h3>
                                        <br>
                                <div id="footer-partners">
                    <h3>Partenaires</h3>
                                            <ul class="unstyled">
                                                            <li><a href="https://immo.vlan.be/fr" target="_new">Immovlan</a></li>
                                                            <li><a href="https://gocar.be/fr/voiture-neuve" target="_new">Gocar</a></li>
                                                            <li><a href="https://www.vacancesweb.be/" target="_new">Vacancesweb</a></li>
                                                    </ul>
                                        <br>
                </div>
                        </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            Suivez-nous
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/plusmagazinefr">Plus Magazine sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Plus Magazine RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2019 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/marques/magazines/plus-magazine">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Paramètres des cookies</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://plusmagazine.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.81" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>

                            <!-- PROXISTORE GEO TAGGING CONFIG -->
                <div id="geowidget" class="geowidget"></div>
                <script>
                    Proxistore.config({
                        language: 'fr',
                        widgetIds: ['geowidget'],
                        geoLocationCallback: setPostalCode
                    });

                    function setPostalCode(data) {
                        localStorage.setItem('postalCode', data.postalCode);
                        dataLayer.push(
                            {'postalCode': data.postalCode}
                        );
                    }
                </script>
                <!-- END PROXISTORE GEO TAGGING CONFIG -->
                    </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.5.12"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->

        <script type="text/javascript">
            headjs.load({jquery: '/js/vendor/jquery.min-1.8.2.js?v3.5.12'});
                            headjs.load({main2: '/js/main2.js?v3.5.12'});
                                        headjs.load({typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.5.12'});
                        headjs.load({responsiveModal: '/js/responsive/rmgModal.js?v3.5.12'});
            headjs.load({main: '/js/main.js?v3.5.12'});
            headjs.load({bootstrap: '/js/vendor/bootstrap.min.js?v3.5.12'});
            headjs.load({cookies: '/js/cookies.js?v3.5.12'});
            headjs.load({address: '/js/vendor/jquery.address-1.5.min.js?v3.5.12'});
            headjs.load({jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.5.12'});
            headjs.load({plusone: 'https://apis.google.com/js/plusone.js'});
            headjs.load({flexslider: '/js/vendor/jquery.flexslider-min.js?v3.5.12'});
                                        headjs.load({eventLogger: '/js/rmgEventLogger.js?v3.5.12'});
            headjs.load({bp_btNew: '/js/bt.js?v3.5.12'});
                        headjs.load({plus: '/js/paywall-plus.js?v3.5.12'});
        headjs.load({paywall: '/js/paywall.js?v3.5.12'});
                headjs.load({plugins: '/js/plugins.js?v3.5.12'});
            headjs.load({common2: '/js/common2.js?v3.5.12'});
                                                                                                                headjs.load({search: '/js/loadSearch.js?v3.5.12'});
                        
            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.5.12', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.5.12', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.5.12', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

                        /* b-miaa  */
            /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '2EC8B652E79D4818';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '017015492912353448496:bqu9jfz2uxo',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '190205701048515',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":" PlusMagazine.be","dimension2":"1552993200","dimension3":"Sant\u00e9","dimension4":"article","dimension5":"Belga","dimension6":"Site-Plusmagazine-FR","dimension9":"< 500","dimension10":"Maladies et traitements, Pr\u00e9vention","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                            ga('create', 'UA-4500993-1', 'auto', {'name': 'plusTracker'});
                ga('plusTracker.send','pageview');
                    </script>
                <!-- END GOOGLE ANALYTICS -->

        <!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Plus Magazine","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/plusmagazine.levif.be\/sante\/avis-aux-personnes-allergiques-la-saison-du-pollen-de-bouleau-a-commence\/article-normal-1108691.html"},"headline":"Avis aux personnes allergiques : la saison du pollen de bouleau a commenc\u00e9","dateCreated":"2019-03-19T11:17:16+01:00","datePublished":"2019-03-19T12:00:00+01:00","dateModified":"2019-03-19T11:17:16+01:00","author":[{"@type":"Person","name":" PlusMagazine.be"}],"publisher":{"@type":"Organization","name":"Plusmagazine","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-Plusmagazine-FR.png"}},"description":"La saison du pollen de bouleau a d\u00e9but\u00e9, indique mardi l'institut Sciensano. Les taux de ce pollen tr\u00e8s allergisant ont momentan\u00e9ment augment\u00e9 samedi dernier, un premier signal. Au moins une personne sur 10 en Belgique y est allergique.","inLanguage":{"@type":"Language","name":["fr"]},"isAccessibleForFree":true,"image":["https:\/\/www.levif.be\/medias\/12125\/6208457.jpg"],"wordCount":186}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=26933&t=js&s=1"></script>
        
        

                                        <div class="rmgSpinner" style="display: none;">
          <div class="rmgSpinner-inner"></div>
        </div>
          </body>
</html>
