<!DOCTYPE html>
<html>
<head><meta name="description" content="Distribution de saké et prières dans un grand sanctuaire, lever du soleil vu d&#039;avion: les Japonais ont célébré mercredi dans la bonne humeur l&#039;aube d&#039;une nouvelle ère et leur nouvel empereur." />
        <meta name="keywords" content="Japon" />
        <meta name="adhese_location" content="_fr_plusmagazine_loisirs_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="Plus_magazine" />
        <meta property="fb:app_id" content="190205701048515" />
        <meta property="fb:pages" content="111942625928" />
        <meta property="og:image" content="https://web.roularta.be/if/c_crop,w_1937,h_1291,x_13,y_0,g_center/c_fit,w_640,h_960/e77f2afb58bf7306760e75383b5bbd85.jpg" />
        <meta property="og:title" content="Saké et rites shinto, le Japon célèbre la &quot;belle harmonie&quot;" />
        <meta property="og:description" content="Distribution de saké et prières dans un grand sanctuaire, lever du soleil vu d&#039;avion: les Japonais ont célébré mercredi dans la bonne humeur l&#039;aube d&#039;une nouvelle ère et leur nouvel empereur." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://plusmagazine.levif.be/loisirs/sake-et-rites-shinto-le-japon-celebre-la-belle-harmonie/article-news-1130885.html" />
        <meta property="article:section" content="loisirs-1" />
        <meta property="article:published_time" content="2019-05-01 14:00:19" />
        <meta property="article:modified_time" content="2019-05-01 13:59:57" />
        <meta property="article:tag" content="Japon" />
        <meta property="article:tag" content="Tokyo" />
        <meta property="article:tag" content="Alpes japonaises" />
        <meta property="article:tag" content="Mont Fuji" />
        <meta property="article:tag" content="Nemuro" />
        <meta property="article:tag" content="Shinjuku" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2001130885" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_news" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Plusmagazine-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.plusmagazine.levif.be/loisirs/sake-et-rites-shinto-le-japon-celebre-la-belle-harmonie/article-news-1130885.html" />
        <meta name="cXenseParse:recs:image" content="https://web.roularta.be/if/c_crop,w_1937,h_1291,x_13,y_0,g_center/c_fit,w_640,h_960/e77f2afb58bf7306760e75383b5bbd85.jpg" />
        <title>    Saké et rites shinto, le Japon célèbre la &quot;belle harmonie&quot; - Loisirs - Plusmagazine
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.0.16"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.0.16"></script>
<script src="/js/responsive/rmgObjects.js?v4.0.16"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
        <script src="/js/responsive/rmgGdpr.js?v4.0.16"></script>
    <!-- START - RebelAI integration -->
    <script>var _0x637b=['body','appendChild','403b39a8-772b-d359-3759-fa29e3b285f8','SEC_INIT','SIG_REQ','SYN','addEventListener','attachEvent','message','removeEventListener','data','type','source','SYN_ACK','origin','messages','push','createElement','script','onload','src'];(function(_0x510587,_0x4477a4){var _0x578025=function(_0xd671b6){while(--_0xd671b6){_0x510587['push'](_0x510587['shift']());}};_0x578025(++_0x4477a4);}(_0x637b,0x95));var _0x3000=function(_0x1698be,_0x28b715){_0x1698be=_0x1698be-0x0;var _0x11f9ee=_0x637b[_0x1698be];return _0x11f9ee;};(function(_0x5df77d,_0x1d901f,_0xb347d2,_0x558d9d,_0x9f3361,_0x78a049,_0x1f4c48,_0xd201c0,_0x2986de,_0x51983e,_0x285728,_0x30a761,_0x2e6e9c){var _0x9971e4=_0x3000('0x0');var _0x426249=new Date()['getTime']();var _0x1d2c8a=0x1e*0x3e8;var _0x237d96=[_0x3000('0x1'),_0x3000('0x2'),'SIG_RES',_0x3000('0x3'),'VER_REQ'];if(!_0xb347d2[_0x9971e4]){_0xb347d2[_0x9971e4]={'document':_0x5df77d,'console':_0x1d901f,'window':_0xb347d2,'dg':_0x558d9d,'enc':_0x9f3361,'tid':_0x78a049,'ts':_0x1f4c48,'rebelOrigin':_0xd201c0,'random':_0x2986de,'secureFrameUrl':_0x30a761,'contentPostUrl':_0x2e6e9c,'contentFetchEnabled':_0x285728,'messages':[]};}var _0x1aa6dd=_0xb347d2[_0x3000('0x4')]?_0x3000('0x4'):_0x3000('0x5');var _0x452f6a=_0xb347d2[_0x1aa6dd];var _0x4a9f4e=_0x1aa6dd===_0x3000('0x5')?'onmessage':_0x3000('0x6');var _0x253011=function(_0x42022b){if(new Date()['getTime']()-_0x426249>_0x1d2c8a){_0xb347d2[_0x3000('0x7')](_0x4a9f4e,_0x253011);}else if(_0x42022b[_0x3000('0x8')]['type']===_0x3000('0x1')){_0xb347d2[_0x3000('0x7')](_0x4a9f4e,_0x253011);}else{if(_0x42022b[_0x3000('0x8')]['type']&&_0x237d96['indexOf'](_0x42022b['data'][_0x3000('0x9')])>=0x0){_0x42022b[_0x3000('0xa')]['postMessage']({'type':_0x3000('0xb'),'id':_0x42022b[_0x3000('0x8')]['id']},_0x42022b[_0x3000('0xc')]);_0xb347d2[_0x9971e4][_0x3000('0xd')][_0x3000('0xe')](_0x42022b);}else{}}};var _0x592650=_0x452f6a(_0x4a9f4e,_0x253011);var _0x24f0f5=_0x5df77d[_0x3000('0xf')](_0x3000('0x10'));_0x24f0f5[_0x3000('0x11')]=function(){_0xb347d2['removeEventListener'](_0x4a9f4e,_0x592650);};_0x24f0f5[_0x3000('0x12')]=_0x51983e;if(_0x5df77d[_0x3000('0x13')]){_0x5df77d['body'][_0x3000('0x14')](_0x24f0f5);}else{_0x5df77d['head']['appendChild'](_0x24f0f5);}}(document,console,window,'f4628023d57597e8a144d5957597e8a124d51174344419fb1e4507b44419fb1ee5076b','qJRYlhsIJNTkCuvAXRqH0w==9SYJxewN/CYm9ZgjD+uZztOPLQyhPMFDIiy2+js0YTQ+TVghs+FElla9NUEcnSzFuQznOVOl82Lo58voXnqod4VVSWrVuOBRVQGfd63XLbKeyKykzLyxuja9ELLS0/FI8o92mbBka63oV/p7Eg0FLGb3fqVno5UbvurCKTM7CgNg9EyuB50mVTFDtK0c1tGrwX/IynhlMXsCc4A7q0m1mnuN+oQlbwYvjQvo/4UaDIG2juFRfy7Fa1Ea745i8JA1ZatG1Jdo94fSMi0p6edGtjN0S8YWf6KuSxUlt5nqWp3rVDrz9JEMTNCo1FWZ+PzXUrmp/U/uVQXyI9Q43Yu+vTxvOqeEq6d9rHwjUuH+3gGm/qH8PiuBhh1lcS1V3s6jMHZZZnCOef2Le9x/Zy9Uci8iDxYaiSenyLpSoJC3wrlIYqWkTs63MLDM+5VUTbbpNd3oWUEb9iUeKt+ZjhOburYUkGHhqBaYvpf53jM4frffurwX4Qlox39SElUo0qm/5GHwDuW40BGoeleP+ZNQe7709cK5rHVNgLU3LexYKPWH1GhXzL/lZrwqXwivmM2srXyduAIPoljjFAIt7jrLuKWsKuH3KaFRZ9u/siQiAJgESct2nR2if3KRdP0zQ1B39rrfarkOuGHo94cdBULvKnuEh0UqHwqoLnf+fEbG4Ag=','3dd47d2b-1583-4d28-947d-2b15839d28aa','1556852258548','https://secure.rebel.ai','71c47ece-0f1f-4ffc-847e-ce0f1f1ffcb2','https://cdn.rebel.ai/passport/js/passport-secure-signature-0.0.2.js',false,'https://secure.rebel.ai/ada/passport-secure-frame','https://secure.rebel.ai/kwa/passport-analyze'));</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//plusmagazine.levif.be/loisirs/sake-et-rites-shinto-le-japon-celebre-la-belle-harmonie/article-news-1130885.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Plusmagazine-FR.ico?v4.1.1">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Plusmagazine-FR.ico?v4.1.1">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-Plusmagazine-FR.css?v4.1.7" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/css/miaa.min.css" rel="stylesheet">
            
    <script src="/js/responsive/rmgAd.js?v4.0.16"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.0.16"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.0.16"></script>
    <script src="/js/responsive/base.js?v4.0.16"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.0.16" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/js/selectize.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/js/vue.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/js/lodash.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/js/oidc-client.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/scripts/miaa.min.js?v2.2.16"></script>
        <script src="/js/auth-client.js?v4.0.16"></script>
        <script src="/js/vendor/head.min.js?v4.0.16"></script>
    
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.0.16';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.0.16" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.0.16"></script>
<script>
    var previewPositions = [];
    var adhesePositions = [];

    Adhese.prototype.SafeFrame.prototype.addPositions = function (ads) {
        adhesePositions = [];

        for (var a in ads) {
            var ad = ads[a];
            if (typeof rmgAds.config[ad.adType] !== 'undefined') {
                if (typeof rmgAds.config[ad.adType][ad.adFormat] !== 'undefined' || ad.origin !== 'JERLICIA') {
                    if (ad.additionalCreatives) {
                        var creatives = rmgAds.getAdditionalCreatives(ad);
                        for (var c in creatives) {
                            ad = creatives[c];
                            rmgAdhese.safeframe.createPosition(ad);
                        }
                    } else {
                        rmgAdhese.safeframe.createPosition(ad);
                    }
                } else {
                    continue;
                }
            } else {
                continue;
            }
        }
    };

    Adhese.prototype.SafeFrame.prototype.createPosition = function(ad) {
        if (ad.adFormat === 'MOBILE STICKY') {
            ad.adType = 'STICKY';
        }

        ad.sfHtml = ad.tag;

        if (ad.ext === 'js') {
            if (ad.body !== undefined && ad.body !== '' && ad.body.match(/<script|<SCRIPT/)) {
                ad.sfHtml = ad.body;
            } else {
                ad.sfSrc = ad.swfSrc;
            }
        }

        if (ad.origin === 'JERLICIA') {
            ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#' +
                'moatClientLevel1=' + ad.advertiserId + '&' +
                'moatClientLevel2=' + ad.orderId + '&' +
                'moatClientLevel3=' + ad.adspaceId + '&' +
                'moatClientLevel4=' + ad.adFormat + '&' +
                'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                'zMoatSZ=' + ad.width + 'x' + ad.height +
                '"></scr' + 'ipt>';

            ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';
            ad.sfHtml = ad.sfHtml + '<style>ins {max-width: 100%;}</style>';
        }

        var posConf = new $sf.host.PosConfig({
            id: ad.adType,
            w: ad.width,
            h: ad.height,
            size: ad.width + "x" + ad.height,
            dest: ad.adType,
            tgt: "_blank"
        });

        var position = new $sf.host.Position(
            {
                id: ad.adType,
                html: ad.sfHtml,
                src: ad.sfSrc,
                conf: posConf
            },
            null,
            null,
            null
        );

        // Preview positions in different array otherwise they won't render on lazyload
        if (typeof ad.url !== 'undefined' && ad.url.indexOf('preview') > -1) {
            previewPositions.push(position);
        } else {
            adhesePositions.push(position);
        }
    };

    Adhese.prototype.SafeFrame.prototype.renderPosition = function(adType) {
        for (var x in adhesePositions) {
            if (adType === adhesePositions[x].id || adhesePositions[x].id === 'STICKY') {
                $sf.host.render(adhesePositions[x]);
            }
        }

        for (var y in previewPositions) {
            if (adType === previewPositions[y].id || previewPositions[y].id === 'STICKY') {
                $sf.host.render(previewPositions[y]);
            }
        }
    };
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_fr_plusmagazine_loisirs_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
        } else if (typeof user_info.postcode != 'undefined') {
            rmgAdhese.registerRequestParameter('ci', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                        
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1146314226793763925']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-news">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.1.1" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Rubrieken');">Rubriques</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Opinion');" >
                                                                                                                                                                            Opinion
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/droit-et-argent/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Droit &amp;amp; Argent ');" >
                                                                                                                                                                            Droit &amp; Argent 
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sante/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Sant&amp;eacute;');" >
                                                                                                                                                                            Sant&eacute;
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Multimedia');" >
                                                                                                                                                                            Multimedia
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/loisirs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Loisirs');" >
                                                                                                                                                                            Loisirs
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/societe/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Soci&amp;eacute;t&amp;eacute;');" >
                                                                                                                                                                            Soci&eacute;t&eacute;
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/club-plus/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Club Plus');" >
                                                                                                                                                                            Club Plus
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plus Magazine de ce mois-ci');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonnez-vous');" >
                                                                                                                                                                            Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plus Magazine de ce mois-ci');">Le magazine</a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                                                                    <a  href="//abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Plusmagazine-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"dfscxydkmwthyvpxqw9uqhsubrhpxq6h","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
    <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.fr.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'p9Cb8LrlgOngAhtnlJrZiZYTTDjRtCvD8A8qe_3jfRr.q7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>
    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8" itemscope
                 itemtype="//schema.org/Article" data-io-article-url="https://plusmagazine.levif.be/loisirs/sake-et-rites-shinto-le-japon-celebre-la-belle-harmonie/article-news-1130885.html">
                            


                                            
                <h1 class="rmgDetail-title">
                                 Saké et rites shinto, le Japon célèbre la &quot;belle harmonie&quot;
            </h1>
                            <ul class="rmgDetail-meta">
                                        <li itemprop="datePublished">
                        01/05/19 à 14:00
                    </li>
                    <li>
                                                    Mise à jour à
                            <span itemprop="datePublished">13:59</span>
                                            </li>
                                            <li>
                            Source : AFP
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//plusmagazine.levif.be/auteurs/plusmagazine-be-1931.html" itemprop="name" class="rmgAuthor-name"> PlusMagazine.be</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Rédaction en ligne
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Distribution de sak&eacute; et pri&egrave;res dans un grand sanctuaire, lever du soleil vu d'avion: les Japonais ont c&eacute;l&eacute;br&eacute; mercredi dans la bonne humeur l'aube d'une nouvelle &egrave;re et leur nouvel empereur.</p>

                            
            
                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1130885');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fplusmagazine.levif.be%2Floisirs%2Fsake-et-rites-shinto-le-japon-celebre-la-belle-harmonie%2Farticle-news-1130885.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1130885&amp;text=Sak%C3%A9%20et%20rites%20shinto%2C%20le%20Japon%20c%C3%A9l%C3%A8bre%20la%20%22belle%20harmonie%22&amp;via=Plus_magazine" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplusmagazine.levif.be%2Floisirs%2Fsake-et-rites-shinto-le-japon-celebre-la-belle-harmonie%2Farticle-news-1130885.html&amp;title=Sak%C3%A9%20et%20rites%20shinto%2C%20le%20Japon%20c%C3%A9l%C3%A8bre%20la%20%22belle%20harmonie%22&amp;source=Plusmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Saké et rites shinto, le Japon célèbre la &quot;belle harmonie&quot; - https://plusmagazine.levif.be/loisirs/sake-et-rites-shinto-le-japon-celebre-la-belle-harmonie/article-news-1130885.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Sak&#x00E9;&#x20;et&#x20;rites&#x20;shinto,&#x20;le&#x20;Japon&#x20;c&#x00E9;l&#x00E8;bre&#x20;la&#x20;&quot;belle&#x20;harmonie&quot;&#x20;-&#x20;Plusmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Plusmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;plusmagazine.levif.be&#x2F;loisirs&#x2F;sake-et-rites-shinto-le-japon-celebre-la-belle-harmonie&#x2F;article-news-1130885.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                    <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.roularta.be/if/c_crop,w_1937,h_1291,x_13,y_0,g_center/c_fit,w_620,h_413/e77f2afb58bf7306760e75383b5bbd85.jpg"/>
                <figcaption>
            .
                            &copy; AFP
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body" itemprop="articleBody">
                                                    <script>var commentCount = 0;</script><p>Une pluie battante avait quelque peu g&acirc;ch&eacute; mardi la soir&eacute;e marquant l'abdication historique du souverain Akihito, une premi&egrave;re au Japon en 202 ans. Ag&eacute; de 85 ans et tr&egrave;s populaire, il est devenu &agrave; minuit empereur &eacute;m&eacute;rite, un titre in&eacute;dit, c&eacute;dant sa place &agrave; son fils a&icirc;n&eacute; Naruhito.</p><p>Le ciel s'est &eacute;clairci mercredi, premier jour de la nouvelle &egrave;re baptis&eacute;e Reiwa ("belle harmonie"), et les Japonais, qui b&eacute;n&eacute;ficient pour l'occasion d'un cong&eacute; exceptionnel de dix jours, se sont press&eacute;s comme pour nombre de grandes occasions au sanctuaire Meiji Jingu, emplissant les all&eacute;es de cette v&eacute;ritable for&ecirc;t en centre ville.</p><script>
                        
                    if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                        initAdhese('VIDEO650x250', 'inline');
                    }
                    
                    </script><p>Une trentaine de pr&ecirc;tres shinto v&ecirc;tus de blanc et coiff&eacute;s de hauts couvre-chefs noirs ont march&eacute; sous l'imposant tori, ou porte du sanctuaire, vers le b&acirc;timent principal pour "annoncer" aux divinit&eacute;s l'accession au tr&ocirc;ne du nouvel empereur.</p><p>De jeunes femmes des lieux, chasubles blanches et "hakama" (larges pantalons) orange vif, distribuaient gratuitement du sak&eacute;, alcool de riz japonais, dans 1.000 petits blocs de bois, qui sont partis en une petite demi-heure.</p><div class="rmgAd m-INPAGE m-empty"><div id="INPAGE"></div></div><p>Kiyohiko Izawa, employ&eacute; de bureau de 28 ans, et son &eacute;pouse Naoko, &eacute;taient aux premi&egrave;res loges. "Je suis heureuse de pouvoir faire l'annonce de notre mariage le premier jour de Reiwa", s'est f&eacute;licit&eacute;e Naoko. </p><p>Plus tard dans la journ&eacute;e, des archers &agrave; cheval, v&ecirc;tus comme les samurai, galopaient sur les pelouses du sanctuaire frappant leurs cibles en pleine course, devant une foule enthousiasm&eacute;e. "Je suis tr&egrave;s &eacute;mu d'assister &agrave; cet &eacute;v&eacute;nement traditionnel, dit un ouvrier de 67 ans de la r&eacute;gion de Tokyo.</p><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.roularta.be/if/c_fill,w_2000,h_1333,g_north/89a00f7e2b5b7564ee0a9a24236aaea0.jpg"><figcaption>. &copy; AFP</figcaption></figure><h2 class="rmgDetail-body-title">Dans les airs</h2><p>Outre les objets comm&eacute;moratifs mis en vente pour cet &eacute;v&eacute;nement historique, de nombreux couples ont choisi de convoler sur les coups de minuit. Mercredi, on faisait aussi patiemment la queue dans les bureaux de poste pour obtenir des timbres marqu&eacute;s an 1 de l'&egrave;re Reiwa tandis que l'on se bousculait pr&egrave;s des grandes gares pour attraper une des rares &eacute;ditions sp&eacute;ciales des quotidiens.</p><p>D'autres n'ont pas l&eacute;sin&eacute; sur les moyens pour saisir l'instant inoubliable.</p><p>Quatre-vingts personnes se sont offert un on&eacute;reux vol sp&eacute;cialement affr&eacute;t&eacute; pour voir la premi&egrave;re aurore de cette nouvelle &eacute;poque, au-dessus des Alpes japonaises.</p><div id="customer-journey-placeholder" class="pull-right"></div><p>"Bien que les passagers n'aient pu voir le Mont Fuji en raison du mauvais temps, ils ont pu go&ucirc;ter l'apparition du premier soleil de l'&egrave;re Reiwa", s'est f&eacute;licit&eacute; aupr&egrave;s de l'AFP un porte-parole de la compagnie a&eacute;rienne, Sho Inoue.</p><p>D'autres avaient voyag&eacute; jusqu'&agrave; Nemuro (nord, Hokkaido), un des points les plus orientaux de l'archipel nippon, afin de voir le lever du jour. H&eacute;las, les nuages ont jou&eacute; les trouble-f&ecirc;te.</p><p>Les moins matinaux se sont content&eacute;s d'un &eacute;cran g&eacute;ant pr&egrave;s de la gare bond&eacute;e de Shinjuku pour assister au premier discours du nouvel empereur peu apr&egrave;s 11H00 (02H00 GMT).</p><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.roularta.be/if/c_fill,w_2000,h_1333,g_north/847e34bd8e288eca6ff16a63ac848849.jpg"><figcaption>. &copy; AFP</figcaption></figure><p>Une jeune &eacute;tudiante de 21 ans, portant un kimono color&eacute;, a fait le d&eacute;placement depuis Himeji, &agrave; 600 km &agrave; l'ouest de Tokyo.</p><p>"Je suis quelqu'un qui aime l'Histoire et ce que nous vivons l&agrave;, on peut &ecirc;tre s&ucirc;r qu'on en reparlera encore dans tr&egrave;s longtemps et c'est pour &ccedil;a que j'avais envie d'&ecirc;tre ici", dit-elle.</p><p>Dans le quartier de Nakanobu, &agrave; Tokyo, une foule compacte v&ecirc;tue de la veste traditionnelle "hanten" d&eacute;filait &agrave; travers les rues portant &agrave; plusieurs sur l'&eacute;paule le "mikoshi", petit sanctuaire portable dor&eacute; et orn&eacute;, ou frappant des tambours traditionnels.</p><p class="last-paragraph">La veille, des f&ecirc;tards avaient trinqu&eacute; et chahut&eacute; dans le tr&egrave;s anim&eacute; quartier de Shibuya. Certains souhaitaient que la nouvelle &egrave;re apporte un peu de modernit&eacute; au syst&egrave;me imp&eacute;rial. "J'esp&egrave;re que les femmes pourront un jour acc&eacute;der au tr&ocirc;ne comme en Grande-Bretagne", lan&ccedil;ait Tamae Moriyama, restauratrice de 48 ans. "Je suis contente que le gouvernement songe &agrave; en d&eacute;battre. Les temps ont chang&eacute;, mais pas le syst&egrave;me imp&eacute;rial".</p><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.roularta.be/if/c_fill,w_2000,h_1333,g_north/16593132df80fdb263db7734a65e8173.jpg"><figcaption>. &copy; AFP</figcaption></figure>

                            </div>
                                                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1130885');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fplusmagazine.levif.be%2Floisirs%2Fsake-et-rites-shinto-le-japon-celebre-la-belle-harmonie%2Farticle-news-1130885.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1130885&amp;text=Sak%C3%A9%20et%20rites%20shinto%2C%20le%20Japon%20c%C3%A9l%C3%A8bre%20la%20%22belle%20harmonie%22&amp;via=Plus_magazine" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplusmagazine.levif.be%2Floisirs%2Fsake-et-rites-shinto-le-japon-celebre-la-belle-harmonie%2Farticle-news-1130885.html&amp;title=Sak%C3%A9%20et%20rites%20shinto%2C%20le%20Japon%20c%C3%A9l%C3%A8bre%20la%20%22belle%20harmonie%22&amp;source=Plusmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Saké et rites shinto, le Japon célèbre la &quot;belle harmonie&quot; - https://plusmagazine.levif.be/loisirs/sake-et-rites-shinto-le-japon-celebre-la-belle-harmonie/article-news-1130885.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Sak&#x00E9;&#x20;et&#x20;rites&#x20;shinto,&#x20;le&#x20;Japon&#x20;c&#x00E9;l&#x00E8;bre&#x20;la&#x20;&quot;belle&#x20;harmonie&quot;&#x20;-&#x20;Plusmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Plusmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;plusmagazine.levif.be&#x2F;loisirs&#x2F;sake-et-rites-shinto-le-japon-celebre-la-belle-harmonie&#x2F;article-news-1130885.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                        <div class="rmgModule m-detail-dossier"><h2 class="rmgModule-title">Culture</h2><ul><li><a href="//plusmagazine.levif.be/loisirs/sake-et-rites-shinto-le-japon-celebre-la-belle-harmonie/article-news-1130885.html" title='Sak&eacute; et rites shinto, le Japon c&eacute;l&egrave;bre la "belle harmonie"'>Sak&eacute; et rites shinto, le Japon c&eacute;l&egrave;bre la "belle harmonie"</a></li><li><a href="//plusmagazine.levif.be/loisirs/une-excursion-originale-visitez-la-tour-d-eben-ezer/article-normal-1123013.html" title="Une excursion originale ? Visitez la Tour d'Eben-Ezer !">Une excursion originale ? Visitez la Tour d'Eben-Ezer !</a></li><li><a href="//plusmagazine.levif.be/loisirs/notre-dame-de-paris-ce-joyau-du-gothique-renferme-de-multiples-tresors/article-normal-1122837.html" title="Notre-Dame de Paris, ce joyau du gothique, renferme de multiples tr&eacute;sors">Notre-Dame de Paris, ce joyau du gothique, renferme de multiples tr&eacute;sors</a></li><li><a href="//plusmagazine.levif.be/loisirs/a-versailles-les-appartements-renoves-de-la-reine-vont-rouvrir-au-public/article-news-1119681.html" title="A Versailles, les appartements r&eacute;nov&eacute;s de la reine vont rouvrir au public">A Versailles, les appartements r&eacute;nov&eacute;s de la reine vont rouvrir au public</a></li><li><a href="//plusmagazine.levif.be/loisirs/une-exposition-inedite-nous-emmene-a-la-decouverte-de-cinq-siecles-de-chefs-d-oeuvre/article-normal-1068329.html" title="Une exposition in&eacute;dite nous emm&egrave;ne &agrave; la d&eacute;couverte de cinq si&egrave;cles de chefs-d'oeuvre">Une exposition in&eacute;dite nous emm&egrave;ne &agrave; la d&eacute;couverte de cinq si&egrave;cles de chefs-d'oeuvre</a></li></ul><span class="rmgModule-more"><a href="//plusmagazine.levif.be/loisirs/culture/groupement-normal-454305.html">Lisez tous les articles sur Culture</a></span></div>

                    <div class="rmgModule m-detail-dossier"><h2 class="rmgModule-title">Tourisme &agrave; l'&eacute;tranger</h2><ul><li><a href="//plusmagazine.levif.be/loisirs/sake-et-rites-shinto-le-japon-celebre-la-belle-harmonie/article-news-1130885.html" title='Sak&eacute; et rites shinto, le Japon c&eacute;l&egrave;bre la "belle harmonie"'>Sak&eacute; et rites shinto, le Japon c&eacute;l&egrave;bre la "belle harmonie"</a></li><li><a href="//plusmagazine.levif.be/loisirs/la-metamorphose-d-avignon-lui-donne-un-nouveau-souffle/article-normal-1122307.html" title="La m&eacute;tamorphose d'Avignon lui donne un nouveau souffle">La m&eacute;tamorphose d'Avignon lui donne un nouveau souffle</a></li><li><a href="//plusmagazine.levif.be/loisirs/passez-une-nuit-de-luxe-dans-la-maison-d-un-architecte/article-normal-1108003.html" title="Passez une nuit de luxe dans la maison d'un architecte">Passez une nuit de luxe dans la maison d'un architecte</a></li><li><a href="//plusmagazine.levif.be/loisirs/notre-dame-de-paris-ce-joyau-du-gothique-renferme-de-multiples-tresors/article-normal-1122837.html" title="Notre-Dame de Paris, ce joyau du gothique, renferme de multiples tr&eacute;sors">Notre-Dame de Paris, ce joyau du gothique, renferme de multiples tr&eacute;sors</a></li><li><a href="//plusmagazine.levif.be/loisirs/a-versailles-les-appartements-renoves-de-la-reine-vont-rouvrir-au-public/article-news-1119681.html" title="A Versailles, les appartements r&eacute;nov&eacute;s de la reine vont rouvrir au public">A Versailles, les appartements r&eacute;nov&eacute;s de la reine vont rouvrir au public</a></li></ul><span class="rmgModule-more"><a href="//plusmagazine.levif.be/loisirs/tourisme-a-l-etranger/groupement-normal-454289.html">Lisez tous les articles sur Tourisme &agrave; l'&eacute;tranger</a></span></div>

            
            <div class="rmgModule m-detail-tags">
            <h2 class="rmgModule-title">En savoir plus à ce sujet:</h2>
            <ul data-expandable id="detail-tags">
                                    <li><a href="//plusmagazine.levif.be/tag/japon-794218.html">Japon</a></li>
                                    <li><a href="//plusmagazine.levif.be/tag/tokyo-88163.html">Tokyo</a></li>
                                    <li><a href="//plusmagazine.levif.be/tag/alpes-japonaises-855233.html">Alpes japonaises</a></li>
                                    <li><a href="//plusmagazine.levif.be/tag/mont-fuji-855234.html">Mont Fuji</a></li>
                                    <li><a href="//plusmagazine.levif.be/tag/nemuro-855235.html">Nemuro</a></li>
                                    <li><a href="//plusmagazine.levif.be/tag/shinjuku-855236.html">Shinjuku</a></li>
                            </ul>
            <a data-expand="detail-tags">Plus</a>
        </div>
    </div>                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.0.16'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                <script src="//a.teads.tv/page/62936/tag" async="true"></script>
                                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
                
    <article class="rmgTeaser m-quote m-img-left m-lg-span4" data-contentid="1122189">
                    <figure>
                <a                 href="//plusmagazine.levif.be/societe/a-vote/article-opinion-1122189.html"     >
                    <img alt="Anne Vanderdonckt"
                         src="//plusmagazine.levif.be/assets/504/avatar_258419.jpg" style="width: 88px; height: 88px;">
                </a>
            </figure>
                <div class="rmgTeaser-content">
            <blockquote class="m-truncate">
                <a                 href="//plusmagazine.levif.be/societe/a-vote/article-opinion-1122189.html"     >
                                        A voté !
                </a>
            </blockquote>
                            <span class="rmgTeaser-author">- Anne Vanderdonckt</span>
                    </div>
    </article>

    
                
                        <div class="rmgAd m-HALFP m-empty rmgModule" data-tag="HALFP">
                <div id="HALFP"></div>
            </div>
            
                
    <div id="redesign-plus-les-plus-lus" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Les Plus Lus</span></h2>
                                                                                    <article id="content-1108071" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1108071">
                    <figure style="width: 95px;">
                <a                             href="//plusmagazine.levif.be/droit-et-argent/partir-en-prepension-des-avantages-et-inconvenients-qui-font-reflechir/article-normal-1108071.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_938,h_626,x_0,y_183,g_center/c_fit,w_95,h_142/57a96fe310f77214444189efe6a5791a.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//plusmagazine.levif.be/droit-et-argent/partir-en-prepension-des-avantages-et-inconvenients-qui-font-reflechir/article-normal-1108071.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Partir en prépension : des avantages et inconvénients qui font réfléchir</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1123527" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1123527">
                    <figure style="width: 95px;">
                <a                             href="//plusmagazine.levif.be/droit-et-argent/voici-comment-reduire-son-precompte-immobilier/article-normal-1123527.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_612,h_408,x_5,y_4,g_center/c_fit,w_95,h_142/f84f4fabbbcfcbb06fa3f6d012686cc9.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//plusmagazine.levif.be/droit-et-argent/voici-comment-reduire-son-precompte-immobilier/article-normal-1123527.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Voici comment réduire son précompte immobilier</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1123473" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1123473">
                    <figure style="width: 95px;">
                <a                             href="//plusmagazine.levif.be/droit-et-argent/la-duree-de-validite-de-la-declaration-d-intention-d-euthanasie-s-allonge/article-normal-1123473.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1241,h_828,x_13,y_4,g_center/c_fit,w_95,h_142/62a1dcbdb18ac78910460a23651e5389.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//plusmagazine.levif.be/droit-et-argent/la-duree-de-validite-de-la-declaration-d-intention-d-euthanasie-s-allonge/article-normal-1123473.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >La durée de validité de la déclaration d&#039;intention d&#039;euthanasie s&#039;allonge</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1108045" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1108045">
                    <figure style="width: 95px;">
                <a                             href="//plusmagazine.levif.be/multimedia/la-radio-fait-sa-revolution-numerique/article-normal-1108045.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_906,h_604,x_19,y_0,g_center/c_fit,w_95,h_142/03fa5c9f01c05282bd2762a1095a4ad9.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//plusmagazine.levif.be/multimedia/la-radio-fait-sa-revolution-numerique/article-normal-1108045.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >La radio fait sa révolution numérique</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1123451" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left "
             data-contentid="1123451">
                    <figure style="width: 95px;">
                <a                             href="//plusmagazine.levif.be/sante/vous-avez-mal-au-dos-mais-c-est-parfois-autre-chose/article-news-1123451.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_2105,h_1403,x_14,y_7,g_center/c_fit,w_95,h_142/3baf07e1b925561727c9a14415de83e5.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//plusmagazine.levif.be/sante/vous-avez-mal-au-dos-mais-c-est-parfois-autre-chose/article-news-1123451.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Vous avez mal au dos mais c&#039;est parfois autre chose...</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                    </div>

                
    <div id="redesign-plus-ligatus-right-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-Plusmagazine-FR_side_article"></div>
                                    </div>

                
                        <div class="rmgAd m-AFFI_300PX_1 m-empty rmgModule" data-tag="AFFI_300PX_1">
                <div id="AFFI_300PX_1"></div>
            </div>
            
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-plus-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Les plus lus</span></h2>
                                        <div class="rmgGrid">
                                                                        <article id="content-1108071" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1108071">
                    <figure style="width: 172px;">
                <a                 href="//plusmagazine.levif.be/droit-et-argent/partir-en-prepension-des-avantages-et-inconvenients-qui-font-reflechir/article-normal-1108071.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_938,h_626,x_0,y_183,g_center/c_fit,w_172,h_257/57a96fe310f77214444189efe6a5791a.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//plusmagazine.levif.be/droit-et-argent/partir-en-prepension-des-avantages-et-inconvenients-qui-font-reflechir/article-normal-1108071.html"     >Partir en prépension : des avantages et inconvénients qui font réfléchir</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1123527" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1123527">
                    <figure style="width: 172px;">
                <a                 href="//plusmagazine.levif.be/droit-et-argent/voici-comment-reduire-son-precompte-immobilier/article-normal-1123527.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_612,h_408,x_5,y_4,g_center/c_fit,w_172,h_258/f84f4fabbbcfcbb06fa3f6d012686cc9.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//plusmagazine.levif.be/droit-et-argent/voici-comment-reduire-son-precompte-immobilier/article-normal-1123527.html"     >Voici comment réduire son précompte immobilier</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1123473" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1123473">
                    <figure style="width: 172px;">
                <a                 href="//plusmagazine.levif.be/droit-et-argent/la-duree-de-validite-de-la-declaration-d-intention-d-euthanasie-s-allonge/article-normal-1123473.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1241,h_828,x_13,y_4,g_center/c_fit,w_172,h_257/62a1dcbdb18ac78910460a23651e5389.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//plusmagazine.levif.be/droit-et-argent/la-duree-de-validite-de-la-declaration-d-intention-d-euthanasie-s-allonge/article-normal-1123473.html"     >La durée de validité de la déclaration d&#039;intention d&#039;euthanasie s&#039;allonge</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1108045" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1108045">
                    <figure style="width: 172px;">
                <a                 href="//plusmagazine.levif.be/multimedia/la-radio-fait-sa-revolution-numerique/article-normal-1108045.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_906,h_604,x_19,y_0,g_center/c_fit,w_172,h_258/03fa5c9f01c05282bd2762a1095a4ad9.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//plusmagazine.levif.be/multimedia/la-radio-fait-sa-revolution-numerique/article-normal-1108045.html"     >La radio fait sa révolution numérique</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1123451" class="rmgTeaser m-article-news m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1123451">
                    <figure style="width: 172px;">
                <a                 href="//plusmagazine.levif.be/sante/vous-avez-mal-au-dos-mais-c-est-parfois-autre-chose/article-news-1123451.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_2105,h_1403,x_14,y_7,g_center/c_fit,w_172,h_258/3baf07e1b925561727c9a14415de83e5.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//plusmagazine.levif.be/sante/vous-avez-mal-au-dos-mais-c-est-parfois-autre-chose/article-news-1123451.html"     >Vous avez mal au dos mais c&#039;est parfois autre chose...</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                </div>
                                        </div>

                
    <div id="redesign-plus-ligatus-below-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-Plusmagazine-FR_smartbox_cre_article"></div>
                                    </div>

                

                
    <div id="redesign-plus-cxense-widget-pour-vous" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='4ccfae3657ab1d0224cad359d466b08277ebd299_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='4ccfae3657ab1d0224cad359d466b08277ebd299_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('4ccfae3657ab1d0224cad359d466b08277ebd299');
            }
        </script>
    </div>
                                </div>

                
    <div id="redesign-plus-cxense-widget-articles-lies" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='c5bbb23ef53090fa4a145d0c0b194425f9cb2886_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='c5bbb23ef53090fa4a145d0c0b194425f9cb2886_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('c5bbb23ef53090fa4a145d0c0b194425f9cb2886');
            }
        </script>
    </div>
                                </div>

    
                    </div>
    </div>

    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
                        
                                                                                                                                                    
    
    <div id="magazine-NT" class="rmgModule m-magazine m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Ce mois-ci dans Plus Magazine
    </h2>
            <figure>
        <a href="//plusmagazine.levif.be/magazine/plusmagazine-nr-5-18-april-2019/enKiosque-magazine-1124167.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=NT&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//plusmagazine.levif.be/magazine/plusmagazine-nr-5-18-april-2019/enKiosque-magazine-1124167.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Burn out - Il n&#039;y a pas que le boulot</a>
        </p>
        <a href="http://plusmagazine.levif.be/info/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Abonnez-vous</a>
    </div>
                                </div>



                
    <div id="redesign-plus-newsletter" class="rmgModule m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Newsletter
    </h2>
            <p>Inscrivez-vous aux newsletters de Plusmagazine.be</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 js-social-media-teaser ">
            <h2 class="rmgModule-title">
        Suivez-nous
    </h2>
            <ul class="rmgFooter-shares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="http://plusmagazine.knack.be" class="rmgFooter-lang">
                            NL
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="http://plusmagazine.knack.be" class="rmgFooter-lang">
                            NL
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="http://www.roulartamedia.be/fr/marques/magazines/plus-magazine" >
                            Annoncer
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" >
                            Contacts
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="http://www.roularta.be/fr/copyright" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="http://www.roularta.be/fr/disclaimer" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                                                                <span>
                        <a target="_blank" href="#" data-key="update-cookie-consent">
                            Paramètres des cookies
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.1.1">
                <p>© 2019 Roularta Media Group<br>Tous droits réservés.<br/></p>
            </div>
            <div class="rmgModule m-partners">
                                    <h2 class="rmgModule-title">Partenaires</h2>
                    <div class="rmgFooter-partners">
                                                    <span>
                            <a target="_blank" href="http://be.onlysalesjob.com/fr/datanewsjobs/242-chercher-emploi-it-digital">
                                Data News Jobs
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.femmesdaujourdhui.be/">
                                Femmes d'aujourd'hui
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.flair.be/fr/">
                                Flair
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.gael.be/">
                                Gael
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://gocar.be/fr/voiture-neuve">
                                Gocar.be
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://immo.vlan.be/fr">
                                Immovlan.be
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.lejournaldumedecin.com/">
                                Le Journal du Médecin
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.lepharmacien.be/">
                                le Pharmacien
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.vacancesweb.be/">
                                Vacancesweb
                            </a>
                         </span>
                                            </div>
                            </div>
        </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        Proxistore.config({
            language: 'fr',
            widgetIds: ['geowidget'],
            geoLocationCallback: setPostalCode
        });

        function setPostalCode(data) {
            localStorage.setItem('postalCode', data.postalCode);
            dataLayer.push(
                {'postalCode': data.postalCode}
            );
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.0.16'});
    headjs.load({cookies: '/js/cookies.js?v4.0.16'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.0.16'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.0.16'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.0.16'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.0.16'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.0.16'});
    
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.0.16'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.0.16'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.0.16'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.0.16'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.0.16'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"dfscxydkmwthyvpxqw9uqhsubrhpxq6h","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.0.16'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.0.16'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.0.16'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.0.16'});
        </script>
<!-- START PAGEFAIR -->
    <script>
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script');
            s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }

        bm_website_code = '2EC8B652E79D4818';
        headjs.ready(function () {
            async_load('asset.pagefair.com/measure.min.js')
        });
        headjs.ready(function () {
            async_load('asset.pagefair.net/ads.min.js')
        });
    </script>
<!-- END PAGEFAIR -->

<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '017015492912353448496:bqu9jfz2uxo',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '190205701048515', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":" PlusMagazine.be","dimension2":"1556712019","dimension3":"Loisirs","dimension4":"news","dimension5":"AFP","dimension6":"Site-Plusmagazine-FR","dimension9":"500 - 999","dimension10":"Culture, Tourisme \u00e0 l'\u00e9tranger","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
                ga('create', 'UA-4500993-1', 'auto', {'name': 'plusTracker'});
        ga('plusTracker.send', 'pageview');
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Plus Magazine","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/plusmagazine.levif.be\/loisirs\/sake-et-rites-shinto-le-japon-celebre-la-belle-harmonie\/article-news-1130885.html"},"headline":"Sak\u00e9 et rites shinto, le Japon c\u00e9l\u00e8bre la \"belle harmonie\"","dateCreated":"2019-05-01T13:59:57+02:00","datePublished":"2019-05-01T14:00:19+02:00","dateModified":"2019-05-01T13:59:57+02:00","author":[{"@type":"Person","name":" PlusMagazine.be"}],"publisher":{"@type":"Organization","name":"Plusmagazine","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-Plusmagazine-FR.png"}},"description":"Distribution de sak\u00e9 et pri\u00e8res dans un grand sanctuaire, lever du soleil vu d'avion: les Japonais ont c\u00e9l\u00e9br\u00e9 mercredi dans la bonne humeur l'aube d'une nouvelle \u00e8re et leur nouvel empereur.","inLanguage":{"@type":"Language","name":["fr"]},"isAccessibleForFree":true,"image":["https:\/\/web.roularta.be\/if\/c_crop,w_2000,h_1330,x_0,y_0,g_center\/c_fit,w_2000,h_3007\/e77f2afb58bf7306760e75383b5bbd85.jpg"],"wordCount":599}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=26933&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
</body>
</html>
