
<!DOCTYPE html>
<html>
<head>    
    <script src="/js/responsive/rmgGdpr.js?v4.3.17"></script>

            <script type="text/javascript">
                            window.gdprAppliesGlobally=true;
                (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
                    if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d");

                        </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":2001306053,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1593510957,\"dl_ctx_sitecode\":\"Site-Plusmagazine-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="La crise du coronavirus a rapidement changé notre façon de travailler. Là où le télétravail était autrefois considéré comme difficile et rare, il est aujourd&#039;hui devenu la norme pour de nombreuses entreprises. Mais que faire si vous tombez dans les escaliers chez vous ?" />
        <meta name="keywords" content="Conseil national du travail" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="Plus_magazine" />
        <meta property="fb:app_id" content="190205701048515" />
        <meta property="fb:pages" content="111942625928" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_607,h_404,x_12,y_0,g_center/c_fit,w_640,h_961/dd6498be20de062fa5d187d44065abd3.jpg" />
        <meta property="og:title" content="Que dit la loi si vous êtes victime d&#039;un accident alors que vous télétravaillez?" />
        <meta property="og:description" content="La crise du coronavirus a rapidement changé notre façon de travailler. Là où le télétravail était autrefois considéré comme difficile et rare, il est aujourd&#039;hui devenu la norme pour de nombreuses entreprises. Mais que faire si vous tombez dans les escaliers chez vous ?" />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Plusmagazine-FR" />
        <meta property="og:url" content="https://plusmagazine.levif.be/droit-et-argent/que-dit-la-loi-si-vous-etes-victime-d-un-accident-alors-que-vous-teletravaillez/article-normal-1306053.html" />
        <meta property="article:published_time" content="2020-06-30T11:10:57+02:00" />
        <meta property="article:modified_time" content="2020-06-30T11:10:51+02:00" />
        <meta property="article:tag" content="Conseil national du travail" />
        <meta property="article:tag" content="CTT" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001306053" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-Plusmagazine-FR" />
        <meta name="rmg:mobileurl" content="https://m.plusmagazine.levif.be/droit-et-argent/que-dit-la-loi-si-vous-etes-victime-d-un-accident-alors-que-vous-teletravaillez/article-normal-1306053.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_607,h_404,x_12,y_0,g_center/c_fit,w_640,h_961/dd6498be20de062fa5d187d44065abd3.jpg" />
        <meta property="article:author" content="Annemie Goddefroy" />
        <meta property="article:iptc1_level1_name" content="Economie et finances" />
        <meta property="article:iptc1_level2_name" content="Economie" />
        <meta property="article:iptc2_level1_name" content="Social" />
        <meta property="article:iptc3_level1_name" content="Economie et finances" />
        <meta property="article:iptc3_level2_name" content="Microéconomie" />
        <meta property="article:section" content="droit-et-argent" />
        <meta property="article:collection" content="Travail" />
        <meta property="article:collection" content="Infos pratiques" />
        <meta property="article:theme" content="Infos pratiques" />
        <meta property="article:theme" content="Travail" />
        <meta property="article:tag:organization" content="Conseil national du travail" />
        <meta property="article:tag:organization" content="CTT" />
        <title>    Que dit la loi si vous êtes victime d&#039;un accident alors que vous télétravaillez? - Droit & Argent - Plusmagazine
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.3.17"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.3.17"></script>
<script src="/js/responsive/rmgObjects.js?v4.3.17"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
            <script>
    var proxiStorePostalCode = null;
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script async src="https://z.moatads.com/roulartaheader380117297998/moatheader.js"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.3.17" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.3.17" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.17" type="text/javascript" ></script>
    
    <script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://plusmagazine.levif.be/droit-et-argent/que-dit-la-loi-si-vous-etes-victime-d-un-accident-alors-que-vous-teletravaillez/article-normal-1306053.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Plusmagazine-FR.ico?v4.2.5">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Plusmagazine-FR.ico?v4.2.5">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
    <link href="/css/redesign/Site-Plusmagazine-FR.css?v4.3.15" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://plusmagazine.levif.be/droit-et-argent/que-dit-la-loi-si-vous-etes-victime-d-un-accident-alors-que-vous-teletravaillez/article-normal-1306053.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.3.17"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.17"></script>
    <script src="/js/responsive/base.js?v4.3.17"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.17" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/PlusMagazineFR/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.17"></script>
                <script src="/js/vendor/head.min.js?v4.3.17"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.17';
            document.head.appendChild(pwSafariScript);
        }
    </script>
</head>
<body class="rmgDetail m-article m-article-normal">

<div
        id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd u-hide"
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.2.5" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/droit-et-argent/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Droit &amp;amp; Argent ');" >
                                                                                                                                        Droit &amp; Argent 
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sante/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Sant&amp;eacute;');" >
                                                                                                                                        Sant&eacute;
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Multimedia');" >
                                                                                                                                        Multimedia
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/loisirs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Loisirs');" >
                                                                                                                                        Loisirs
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/societe/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Soci&amp;eacute;t&amp;eacute;');" >
                                                                                                                                        Soci&eacute;t&eacute;
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.levif.be/club-plus/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Club Plus');" >
                                                                                                                                        Club Plus
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plus Magazine de ce mois-ci');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plus Magazine de ce mois-ci');">Le magazine</a>
                            </li>
                                                                                                                                <li class="m-subscribe">
                                    <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonneren');">Abonnez-vous</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Plusmagazine-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                            <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.2.5" aria-hidden="true" /></span>
                                                                                                                                        <span>Actualité</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                            <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.2.5" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                            <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.2.5" aria-hidden="true" /></span>
                                                                                                                                        <span>Culture</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                            <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.2.5" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                            <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.2.5" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                            <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.2.5" aria-hidden="true" /></span>
                                                                                                                                        <span>Argent</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InitieDeLaBourse-FR_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InitieDeLaBourse-FR" data-src="/images/svg/logos/logo_Site-InitieDeLaBourse-FR.svg?v4.2.5" aria-hidden="true" /></span>
                                                                                                                                        <span>Bourse</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                            <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.2.5" aria-hidden="true" /></span>
                                                                                                                                        <span>CanalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                            <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.2.5" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.2.5" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.2.5" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"dfscxydkmwthyvpxqw9uqhsubrhpxq6h","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'p9Cb8LrlgOngAhtnlJrZiZYTTDjRtCvD8A8qe_3jfRr.q7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        id="gpt-ad-BANNER_ABOVE"
        class="rmgAd "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://plusmagazine.levif.be/droit-et-argent/que-dit-la-loi-si-vous-etes-victime-d-un-accident-alors-que-vous-teletravaillez/article-normal-1306053.html">
                            


                                            
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Que dit la loi si vous êtes victime d&#039;un accident alors que vous télétravaillez?
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        30/06/20 à 11:10
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>11:10</span>
                                            </li>
                                            <li>
                            Source : Plusmagazine
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                            
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//plusmagazine.levif.be/auteurs/annemie-goddefroy-1513.html" itemprop="name" class="rmgAuthor-name">Annemie Goddefroy</a>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">La crise du coronavirus a rapidement chang&eacute; notre fa&ccedil;on de travailler. L&agrave; o&ugrave; le t&eacute;l&eacute;travail &eacute;tait autrefois consid&eacute;r&eacute; comme difficile et rare, il est aujourd'hui devenu la norme pour de nombreuses entreprises. Mais que faire si vous tombez dans les escaliers chez vous ?</p>

                            
            
                                                    <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1306053');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fplusmagazine.levif.be%2Fdroit-et-argent%2Fque-dit-la-loi-si-vous-etes-victime-d-un-accident-alors-que-vous-teletravaillez%2Farticle-normal-1306053.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1306053&amp;text=Que%20dit%20la%20loi%20si%20vous%20%C3%AAtes%20victime%20d%27un%20accident%20alors%20que%20vous%20t%C3%A9l%C3%A9travaillez%3F&amp;via=Plus_magazine" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplusmagazine.levif.be%2Fdroit-et-argent%2Fque-dit-la-loi-si-vous-etes-victime-d-un-accident-alors-que-vous-teletravaillez%2Farticle-normal-1306053.html&amp;title=Que%20dit%20la%20loi%20si%20vous%20%C3%AAtes%20victime%20d%27un%20accident%20alors%20que%20vous%20t%C3%A9l%C3%A9travaillez%3F&amp;source=Plusmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Que dit la loi si vous êtes victime d&#039;un accident alors que vous télétravaillez? - https://plusmagazine.levif.be/droit-et-argent/que-dit-la-loi-si-vous-etes-victime-d-un-accident-alors-que-vous-teletravaillez/article-normal-1306053.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Que&#x20;dit&#x20;la&#x20;loi&#x20;si&#x20;vous&#x20;&#x00EA;tes&#x20;victime&#x20;d&#x27;un&#x20;accident&#x20;alors&#x20;que&#x20;vous&#x20;t&#x00E9;l&#x00E9;travaillez&#x3F;&#x20;-&#x20;Plusmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Plusmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;plusmagazine.levif.be&#x2F;droit-et-argent&#x2F;que-dit-la-loi-si-vous-etes-victime-d-un-accident-alors-que-vous-teletravaillez&#x2F;article-normal-1306053.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                                        <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="Que dit la loi si vous êtes victime d&#039;un accident alors que vous télétravaillez?" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_619,h_413,x_0,y_0,g_center/c_fit,w_620,h_413/dd6498be20de062fa5d187d44065abd3.jpg"/>
                <figcaption>
            
                            &copy; iStock
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Vous pouvez travailler &agrave; domicile (t&eacute;l&eacute;travail officiel) de deux mani&egrave;res. Vous pouvez travailler de fa&ccedil;on structur&eacute;e &agrave; domicile, &agrave; des jours et &agrave; des heures pr&eacute;d&eacute;termin&eacute;s. La base juridique est la CTT n&deg; 85 du Conseil national du travail. Cette forme structurelle de t&eacute;l&eacute;travail fait l'objet d'un accord &eacute;crit avec votre employeur, qui pr&eacute;cise votre lieu de travail (votre adresse &agrave; domicile ou, plus pr&eacute;cis&eacute;ment, votre bureau au rez-de-chauss&eacute;e), les heures ou les p&eacute;riodes pendant lesquelles vous devez &ecirc;tre disponible et par quels moyens, et &eacute;ventuellement vos horaires de travail.</p><div id="below_para_1"></div><p>En outre, il y a le t&eacute;l&eacute;travail occasionnel, par exemple si une gr&egrave;ve est annonc&eacute;e ou si votre machine &agrave; laver doit &ecirc;tre livr&eacute;e chez vous. Un cadre juridique existe &eacute;galement depuis 2017, gr&acirc;ce &agrave; la Loi sur le Travail faisable et maniable. Si votre employeur l'autorise, vous pouvez y recourir dans des situations de force majeure (gr&egrave;ve des trains, panne de voiture) ou pour des raisons personnelles. Vous devez toutefois demander ce t&eacute;l&eacute;travail (qui peut &ecirc;tre effectu&eacute; le jour m&ecirc;me) et prendre des dispositions avec votre employeur. Il n'existe donc pas de v&eacute;ritable accord &eacute;crit comme pour le t&eacute;l&eacute;travail structurel, mais vous pouvez, par exemple, envoyer un courrier &eacute;lectronique dans lequel vous demandez &agrave; votre employeur de vous accorder une journ&eacute;e de travail &agrave; domicile et celui-ci vous r&eacute;pond que cela est acceptable. Ce trafic de courrier &eacute;lectronique peut alors suffire comme preuve pour garantir l'assurance accidents du travail.</p><div id="below_para_2"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"></div><p>En ce qui concerne les accidents du travail, il n'est pas si facile pour les travailleurs &agrave; domicile de prouver qu'il s'agit bien d'un accident qui s'est produit pendant les heures de travail. Jusqu'&agrave; r&eacute;cemment, la loi n'aidait que ceux qui travaillaient &agrave; domicile de mani&egrave;re structurelle, en introduisant la pr&eacute;somption suivante : si vous avez un accident sur votre lieu de travail, &agrave; votre domicile, pendant vos heures de travail, celui-ci est soup&ccedil;onn&eacute; d'&ecirc;tre un accident du travail. Il doit s'agir du lieu de travail mentionn&eacute; dans votre contrat de t&eacute;l&eacute;travail. Et si vos heures de travail ne sont pas incluses dans cet accord, alors les heures de travail normales dans votre entreprise s'appliqueront. Dans ce cas, vous n'avez plus &agrave; fournir de preuves vous-m&ecirc;me. Pour le t&eacute;l&eacute;travail occasionnel, cette pr&eacute;somption l&eacute;gale n'est entr&eacute;e en vigueur qu'en 2019.</p><div id="below_para_3"></div><div id="customer-journey-placeholder" class="pull-right"></div><p>Attention, l'assureur peut encore apporter la preuve du contraire !</p><div id="below_para_4"></div><h2 class="rmgDetail-body-title">T&eacute;l&eacute;travail et coronavirus</h2><p>Un d&eacute;cret minist&eacute;riel oblige les entreprises ayant des activit&eacute;s non essentielles &agrave; permettre &agrave; leurs employ&eacute;s de travailler &agrave; domicile. Il s'agit d'une situation de force majeure, la plupart des employ&eacute;s n'ayant pas eu d'accord &eacute;crit auparavant. Il s'agit donc de t&eacute;l&eacute;travail "occasionnel", bien qu'il ait en fait quelque chose de structurel, en ce sens que la plupart des salari&eacute;s travaillent &agrave; domicile tous les jours. N&eacute;anmoins, ce "caract&egrave;re structurel" du travail &agrave; domicile caus&eacute; par le coronavirus n'est pas le m&ecirc;me que le travail &agrave; domicile structurel d&eacute;finit par la CTT 85.</p><div id="below_para_5"></div><h2 class="rmgDetail-body-title">Tous les accidents ne sont pas des accidents du travail</h2><p class="last-paragraph">Si vous travaillez au premier &eacute;tage et que vous tombez dans les escaliers lorsque vous allez aux toilettes, ou en glissant de votre chaise de bureau, cela sera consid&eacute;r&eacute; comme un accident de travail. Mais si vous vous blessez en glissant dans l'herbe pendant votre pause d&eacute;jeuner ou si vous glissez lorsque vous allez chercher votre courrier priv&eacute; dans votre bo&icirc;te aux lettres, il ne s'agit pas d'un accident du travail. En effet, m&ecirc;me lorsque vous travaillez &agrave; domicile, la r&egrave;gle veut qu'il ne s'agisse d'un accident du travail que si votre accident est survenu pendant et du fait de l'ex&eacute;cution du contrat de travail.</p><div id="below_para_6"></div>

                                                                        <style>.c5efb0c2d9fd63 {display: none;}</style>
<div class="c5efb0c2d9fd63">
    Vous pouvez travailler à domicile (télétravail officiel) de deux manières. Vous pouvez travailler de façon structurée à domicile, à des jours et à des heures prédéterminés. La base juridique est la CTT n° 85 du Conseil national du travail. Cette forme structurelle de télétravail fait l'objet d'un accord écrit avec votre employeur, qui précise votre lieu de travail (votre adresse à domicile ou, plus précisément, votre bureau au rez-de-chaussée), les heures ou les périodes pendant lesquelles vous devez être disponible et par quels moyens, et éventuellement vos horaires de travail.En outre, il y a le télétravail occasionnel, par exemple si une grève est annoncée ou si votre machine à laver doit être livrée chez vous. Un cadre juridique existe également depuis 2017, grâce à la Loi sur le Travail faisable et maniable. Si votre employeur l'autorise, vous pouvez y recourir dans des situations de force majeure (grève des trains, panne de voiture) ou pour des raisons personnelles. Vous devez toutefois demander ce télétravail (qui peut être effectué le jour même) et prendre des dispositions avec votre employeur. Il n'existe donc pas de véritable accord écrit comme pour le télétravail structurel, mais vous pouvez, par exemple, envoyer un courrier électronique dans lequel vous demandez à votre employeur de vous accorder une journée de travail à domicile et celui-ci vous répond que cela est acceptable. Ce trafic de courrier électronique peut alors suffire comme preuve pour garantir l'assurance accidents du travail.En ce qui concerne les accidents du travail, il n'est pas si facile pour les travailleurs à domicile de prouver qu'il s'agit bien d'un accident qui s'est produit pendant les heures de travail. Jusqu'à récemment, la loi n'aidait que ceux qui travaillaient à domicile de manière structurelle, en introduisant la présomption suivante : si vous avez un accident sur votre lieu de travail, à votre domicile, pendant vos heures de travail, celui-ci est soupçonné d'être un accident du travail. Il doit s'agir du lieu de travail mentionné dans votre contrat de télétravail. Et si vos heures de travail ne sont pas incluses dans cet accord, alors les heures de travail normales dans votre entreprise s'appliqueront. Dans ce cas, vous n'avez plus à fournir de preuves vous-même. Pour le télétravail occasionnel, cette présomption légale n'est entrée en vigueur qu'en 2019.Attention, l'assureur peut encore apporter la preuve du contraire !Un décret ministériel oblige les entreprises ayant des activités non essentielles à permettre à leurs employés de travailler à domicile. Il s'agit d'une situation de force majeure, la plupart des employés n'ayant pas eu d'accord écrit auparavant. Il s'agit donc de télétravail "occasionnel", bien qu'il ait en fait quelque chose de structurel, en ce sens que la plupart des salariés travaillent à domicile tous les jours. Néanmoins, ce "caractère structurel" du travail à domicile causé par le coronavirus n'est pas le même que le travail à domicile structurel définit par la CTT 85.Si vous travaillez au premier étage et que vous tombez dans les escaliers lorsque vous allez aux toilettes, ou en glissant de votre chaise de bureau, cela sera considéré comme un accident de travail. Mais si vous vous blessez en glissant dans l'herbe pendant votre pause déjeuner ou si vous glissez lorsque vous allez chercher votre courrier privé dans votre boîte aux lettres, il ne s'agit pas d'un accident du travail. En effet, même lorsque vous travaillez à domicile, la règle veut qu'il ne s'agisse d'un accident du travail que si votre accident est survenu pendant et du fait de l'exécution du contrat de travail.
</div>                            </div>
                                                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1306053');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fplusmagazine.levif.be%2Fdroit-et-argent%2Fque-dit-la-loi-si-vous-etes-victime-d-un-accident-alors-que-vous-teletravaillez%2Farticle-normal-1306053.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1306053&amp;text=Que%20dit%20la%20loi%20si%20vous%20%C3%AAtes%20victime%20d%27un%20accident%20alors%20que%20vous%20t%C3%A9l%C3%A9travaillez%3F&amp;via=Plus_magazine" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fplusmagazine.levif.be%2Fdroit-et-argent%2Fque-dit-la-loi-si-vous-etes-victime-d-un-accident-alors-que-vous-teletravaillez%2Farticle-normal-1306053.html&amp;title=Que%20dit%20la%20loi%20si%20vous%20%C3%AAtes%20victime%20d%27un%20accident%20alors%20que%20vous%20t%C3%A9l%C3%A9travaillez%3F&amp;source=Plusmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Que dit la loi si vous êtes victime d&#039;un accident alors que vous télétravaillez? - https://plusmagazine.levif.be/droit-et-argent/que-dit-la-loi-si-vous-etes-victime-d-un-accident-alors-que-vous-teletravaillez/article-normal-1306053.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Que&#x20;dit&#x20;la&#x20;loi&#x20;si&#x20;vous&#x20;&#x00EA;tes&#x20;victime&#x20;d&#x27;un&#x20;accident&#x20;alors&#x20;que&#x20;vous&#x20;t&#x00E9;l&#x00E9;travaillez&#x3F;&#x20;-&#x20;Plusmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Plusmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;plusmagazine.levif.be&#x2F;droit-et-argent&#x2F;que-dit-la-loi-si-vous-etes-victime-d-un-accident-alors-que-vous-teletravaillez&#x2F;article-normal-1306053.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                                                        <div class="rmgModule m-detail-dossier"><h2 class="rmgModule-title">Travail</h2><ul><li><a href="//plusmagazine.levif.be/droit-et-argent/que-dit-la-loi-si-vous-etes-victime-d-un-accident-alors-que-vous-teletravaillez/article-normal-1306053.html" title="Que dit la loi si vous &ecirc;tes victime d'un accident alors que vous t&eacute;l&eacute;travaillez?">Que dit la loi si vous &ecirc;tes victime d'un accident alors que vous t&eacute;l&eacute;travaillez?</a></li><li><a href="//plusmagazine.levif.be/droit-et-argent/la-vague-de-chaleur-renverra-t-elle-les-travailleurs-chez-eux/article-news-1304005.html" title="La vague de chaleur renverra-t-elle les travailleurs chez eux ?">La vague de chaleur renverra-t-elle les travailleurs chez eux ?</a></li><li><a href="//plusmagazine.levif.be/droit-et-argent/teletravail-faut-il-respecter-des-horaires/article-normal-1303351.html" title="T&eacute;l&eacute;travail : faut-il respecter des horaires ?">T&eacute;l&eacute;travail : faut-il respecter des horaires ?</a></li><li><a href="//plusmagazine.levif.be/droit-et-argent/1-belge-sur-5-pense-a-quitter-son-emploi-a-cause-de-la-gestion-de-crise-de-son-entreprise/article-news-1294883.html" title="1 Belge sur 5 pense &agrave; quitter son emploi &agrave; cause de la gestion de crise de son entreprise">1 Belge sur 5 pense &agrave; quitter son emploi &agrave; cause de la gestion de crise de son entreprise</a></li><li><a href="//plusmagazine.levif.be/droit-et-argent/peut-on-vous-imposer-des-conges-a-une-date-precise/article-normal-1293261.html" title="Peut-on vous imposer des cong&eacute;s &agrave; une date pr&eacute;cise ?">Peut-on vous imposer des cong&eacute;s &agrave; une date pr&eacute;cise ?</a></li></ul><span class="rmgModule-more"><a href="//plusmagazine.levif.be/droit-et-argent/travail/groupement-normal-454167.html">Lisez tous les articles sur Travail</a></span></div>

                                                            <div class="rmgModule m-detail-dossier"><h2 class="rmgModule-title">Infos pratiques</h2><ul><li><a href="//plusmagazine.levif.be/droit-et-argent/que-dit-la-loi-si-vous-etes-victime-d-un-accident-alors-que-vous-teletravaillez/article-normal-1306053.html" title="Que dit la loi si vous &ecirc;tes victime d'un accident alors que vous t&eacute;l&eacute;travaillez?">Que dit la loi si vous &ecirc;tes victime d'un accident alors que vous t&eacute;l&eacute;travaillez?</a></li><li><a href="//plusmagazine.levif.be/droit-et-argent/encore-un-mois-pour-completer-sa-declaration-fiscale/article-normal-1300569.html" title="Encore un mois pour compl&eacute;ter sa d&eacute;claration fiscale">Encore un mois pour compl&eacute;ter sa d&eacute;claration fiscale</a></li><li><a href="//plusmagazine.levif.be/droit-et-argent/declaration-fiscale-par-telephone-certains-comptes-rendus-sont-incomplets/article-news-1297617.html" title="D&eacute;claration fiscale par t&eacute;l&eacute;phone : certains comptes-rendus sont incomplets">D&eacute;claration fiscale par t&eacute;l&eacute;phone : certains comptes-rendus sont incomplets</a></li><li><a href="//plusmagazine.levif.be/droit-et-argent/peut-on-vous-imposer-des-conges-a-une-date-precise/article-normal-1293261.html" title="Peut-on vous imposer des cong&eacute;s &agrave; une date pr&eacute;cise ?">Peut-on vous imposer des cong&eacute;s &agrave; une date pr&eacute;cise ?</a></li><li><a href="//plusmagazine.levif.be/droit-et-argent/un-nouveau-code-civil-pour-des-regles-plus-logiques/article-normal-1279391.html" title="Un nouveau Code Civil pour des r&egrave;gles plus logiques">Un nouveau Code Civil pour des r&egrave;gles plus logiques</a></li></ul><span class="rmgModule-more"><a href="//plusmagazine.levif.be/droit-et-argent/infos-pratiques/groupement-normal-454163.html">Lisez tous les articles sur Infos pratiques</a></span></div>

                                                                        
                                                                                                                                
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//plusmagazine.levif.be/tag/conseil-national-du-travail-855580.html">Conseil national du travail</a></li>
                                                                    <li><a href="//plusmagazine.levif.be/tag/ctt-829759.html">CTT</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.17'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1300107">
            <figure>
            <a                 href="//plusmagazine.levif.be/societe/juillet-1968/article-column-1300107.html"     >
                <img alt="Anne Vanderdonckt"
                     src="//plusmagazine.levif.be/assets/504/avatar_258419.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                 href="//plusmagazine.levif.be/societe/juillet-1968/article-column-1300107.html"     >
                                Juillet 1968
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Anne Vanderdonckt</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-plus-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les Plus Lus</span></p>
                                                        


<article id="content-1290143" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1290143">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.levif.be/sante/6-ennemis-caches-de-votre-ligne/article-normal-1290143.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1198,h_799,x_2,y_74,g_center/c_fit,w_95,h_63/f1651049b6a9e9ad766caadc10954b6b.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//plusmagazine.levif.be/sante/6-ennemis-caches-de-votre-ligne/article-normal-1290143.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >6 ennemis cachés de votre ligne</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1305989" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1305989">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.levif.be/sante/coronavirus-des-mesures-canicule-adaptees-dans-les-maisons-de-repos/article-normal-1305989.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1187,h_791,x_2,y_40,g_center/c_fit,w_95,h_63/e155ea59fd2af4956dfdbe5c2850b765.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//plusmagazine.levif.be/sante/coronavirus-des-mesures-canicule-adaptees-dans-les-maisons-de-repos/article-normal-1305989.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Coronavirus : des mesures &quot;canicule&quot; adaptées dans les maisons de repos</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1290109" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1290109">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.levif.be/sante/les-4-vaccins-indispensables-apres-50-ans/article-normal-1290109.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/4a12d1f87d94c2d0e54afa615e347419.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//plusmagazine.levif.be/sante/les-4-vaccins-indispensables-apres-50-ans/article-normal-1290109.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Les 4 vaccins indispensables après 50 ans</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1305977" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1305977">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.levif.be/societe/transports-a-bruxelles-bientot-possible-de-payer-son-trajet-sans-contact/article-news-1305977.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1451,h_968,x_20,y_33,g_center/c_fit,w_95,h_63/ebd735dc03dcbfa4561214dbb0017582.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//plusmagazine.levif.be/societe/transports-a-bruxelles-bientot-possible-de-payer-son-trajet-sans-contact/article-news-1305977.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Transports à Bruxelles : Bientôt possible de payer son trajet sans contact</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1293033" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1293033">
            <figure style="width: 95px;">
            <a                             href="//plusmagazine.levif.be/societe/vague-de-chaleur-il-est-important-de-donner-a-boire-aux-oiseaux/article-news-1293033.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1875,h_1250,x_10,y_83,g_center/c_fit,w_95,h_63/71d42658765d77e4888c4bfd52a53e5b.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//plusmagazine.levif.be/societe/vague-de-chaleur-il-est-important-de-donner-a-boire-aux-oiseaux/article-news-1293033.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Vague de chaleur : il est important de donner à boire aux oiseaux</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-plus-outbrain-widget-ligatus-side-bar" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
    </div>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-plus-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1290143" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1290143">
            <figure style="width: 172px;">
            <a                 href="//plusmagazine.levif.be/sante/6-ennemis-caches-de-votre-ligne/article-normal-1290143.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1198,h_799,x_2,y_74,g_center/c_fit,w_172,h_114/f1651049b6a9e9ad766caadc10954b6b.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//plusmagazine.levif.be/sante/6-ennemis-caches-de-votre-ligne/article-normal-1290143.html"     >6 ennemis cachés de votre ligne</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1305989" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1305989">
            <figure style="width: 172px;">
            <a                 href="//plusmagazine.levif.be/sante/coronavirus-des-mesures-canicule-adaptees-dans-les-maisons-de-repos/article-normal-1305989.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1187,h_791,x_2,y_40,g_center/c_fit,w_172,h_114/e155ea59fd2af4956dfdbe5c2850b765.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//plusmagazine.levif.be/sante/coronavirus-des-mesures-canicule-adaptees-dans-les-maisons-de-repos/article-normal-1305989.html"     >Coronavirus : des mesures &quot;canicule&quot; adaptées dans les maisons de repos</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1290109" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1290109">
            <figure style="width: 172px;">
            <a                 href="//plusmagazine.levif.be/sante/les-4-vaccins-indispensables-apres-50-ans/article-normal-1290109.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/4a12d1f87d94c2d0e54afa615e347419.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//plusmagazine.levif.be/sante/les-4-vaccins-indispensables-apres-50-ans/article-normal-1290109.html"     >Les 4 vaccins indispensables après 50 ans</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1305977" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1305977">
            <figure style="width: 172px;">
            <a                 href="//plusmagazine.levif.be/societe/transports-a-bruxelles-bientot-possible-de-payer-son-trajet-sans-contact/article-news-1305977.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1451,h_968,x_20,y_33,g_center/c_fit,w_172,h_114/ebd735dc03dcbfa4561214dbb0017582.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//plusmagazine.levif.be/societe/transports-a-bruxelles-bientot-possible-de-payer-son-trajet-sans-contact/article-news-1305977.html"     >Transports à Bruxelles : Bientôt possible de payer son trajet sans contact</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1293033" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1293033">
            <figure style="width: 172px;">
            <a                 href="//plusmagazine.levif.be/societe/vague-de-chaleur-il-est-important-de-donner-a-boire-aux-oiseaux/article-news-1293033.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1875,h_1250,x_10,y_83,g_center/c_fit,w_172,h_114/71d42658765d77e4888c4bfd52a53e5b.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//plusmagazine.levif.be/societe/vague-de-chaleur-il-est-important-de-donner-a-boire-aux-oiseaux/article-news-1293033.html"     >Vague de chaleur : il est important de donner à boire aux oiseaux</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-plus-outbrain-widget-ligatus-below-article" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    
    <div id="redesign-plus-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires de Plusmagazine offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau de Plusmagazine. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-plus-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-plus-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        id="gpt-ad-BANNER_BELOW"
        class="rmgAd "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-NT" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Ce mois-ci dans Plus Magazine
    </p>
            <figure>
                    <a href="//plusmagazine.levif.be/magazine/plusmagazine-nr-7-18-june-2020/enKiosque-magazine-1301501.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=NT&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//plusmagazine.levif.be/magazine/25-questions-pour-respirer-la-sante/article-normal-1300197.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">25 questions pour respirer la santé </a>
        </p>
        <a href="http://plusmagazine.levif.be/info/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-plus-newsletter" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Inscrivez-vous aux newsletters de Plusmagazine.be</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//plusmagazine.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//plusmagazine.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/marques/magazines/plus-magazine" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.5">
                    <p>© 2020 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'fr',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        id="gpt-ad-SKY_RIGHT"
        class="rmgAd "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.17'});
    headjs.load({cookies: '/js/cookies.js?v4.3.17'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.17'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.17'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.17'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.17'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.17'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.17'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.17'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.17'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.17'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.17'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.17'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"dfscxydkmwthyvpxqw9uqhsubrhpxq6h","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.17'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.17'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.17'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.17'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.17'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '017015492912353448496:bqu9jfz2uxo',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '190205701048515', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Annemie Goddefroy","dimension2":"1593508257","dimension3":"Droit & Argent","dimension4":"article","dimension5":"Plusmagazine","dimension6":"Site-Plusmagazine-FR","dimension9":"500 - 999","dimension10":"Travail, Infos pratiques","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
                ga('create', 'UA-4500993-1', 'auto', {'name': 'plusTracker'});
        ga('plusTracker.send', 'pageview');
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Plus Magazine","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/plusmagazine.levif.be\/droit-et-argent\/que-dit-la-loi-si-vous-etes-victime-d-un-accident-alors-que-vous-teletravaillez\/article-normal-1306053.html"},"headline":"Que dit la loi si vous \u00eates victime d'un accident alors que vous t\u00e9l\u00e9travaillez?","dateCreated":"2020-06-30T11:09:02+02:00","datePublished":"2020-06-30T11:10:57+02:00","dateModified":"2020-06-30T11:10:51+02:00","author":[{"@type":"Person","name":"Annemie Goddefroy"}],"publisher":{"@type":"Organization","name":"Plusmagazine","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-Plusmagazine-FR.png"}},"description":"La crise du coronavirus a rapidement chang\u00e9 notre fa\u00e7on de travailler. L\u00e0 o\u00f9 le t\u00e9l\u00e9travail \u00e9tait autrefois consid\u00e9r\u00e9 comme difficile et rare, il est aujourd'hui devenu la norme pour de nombreuses entreprises. Mais que faire si vous tombez dans les escaliers chez vous ?","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_619,h_413,x_0,y_0,g_center\/c_fit,w_619,h_927\/dd6498be20de062fa5d187d44065abd3.jpg"],"wordCount":593}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
