

<!DOCTYPE html>
<html>
  <head>
      <title>
                  Procurer des soins palliatifs prématurément améliore la qualité de vie - Santé - Plusmagazine.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.55"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Des chercheurs de la Vrije Universiteit Brussel (VUB) et l&#039;Université de Gand (UGent) ont constaté que des soins palliatifs prématurés pour des personnes atteintes d&#039;un cancer incurable améliorent la qualité de vie. Leurs résultats sont publiés dans la revue scientifique The Lancet Oncology." />
        <meta name="keywords" content="Gaëlle Vanbutsele" />
        <meta name="adhese_location" content="_fr_plusmagazine_sante_" />
        <meta property="fb:app_id" content="190205701048515" />
        <meta property="fb:pages" content="111942625928" />
        <meta property="og:image" content="http://plusmagazine.levif.be/medias/11546/5911955.jpg" />
        <meta property="og:title" content="Procurer des soins palliatifs prématurément améliore la qualité de vie" />
        <meta property="og:description" content="Des chercheurs de la Vrije Universiteit Brussel (VUB) et l&#039;Université de Gand (UGent) ont constaté que des soins palliatifs prématurés pour des personnes atteintes d&#039;un cancer incurable améliorent la qualité de vie. Leurs résultats sont publiés dans la revue scientifique The Lancet Oncology." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://plusmagazine.levif.be/sante/procurer-des-soins-palliatifs-prematurement-ameliore-la-qualite-de-vie/article-normal-794555.html" />
        <meta property="article:section" content="sante-1" />
        <meta property="article:published_time" content="2018-02-05 15:07:35" />
        <meta property="article:modified_time" content="2018-02-05 15:07:13" />
        <meta property="article:tag" content="Gaëlle Vanbutsele" />
        <meta property="article:tag" content="Willy Gepts" />
        <meta property="article:tag" content="Vrije Universiteit Brussel" />
        <meta property="article:tag" content="Université de Gand" />
        <meta property="article:tag" content="soins palliatifs" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2000794555" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Plusmagazine-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.plusmagazine.levif.be/sante/procurer-des-soins-palliatifs-prematurement-ameliore-la-qualite-de-vie/article-normal-794555.html" />
        <meta name="cXenseParse:recs:image" content="http://plusmagazine.levif.be/medias/11546/5911955.jpg" />
                                <link rel="canonical" href="http://plusmagazine.levif.be/sante/procurer-des-soins-palliatifs-prematurement-ameliore-la-qualite-de-vie/article-normal-794555.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Plusmagazine-FR.ico?v3.0.68">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Plusmagazine-FR.ico?v3.0.68">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_Plusmagazine-FR.css?v3.3.1" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-Plusmagazine-FR.desktop.css?v3.3.1" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-Plusmagazine-FR.css?v3.3.1" media="screen,projection">
                            <link href="/css/print.css?v3.3.1" rel="stylesheet" type="text/css" media="print" />

      <script src="/js/general-init.js?v3.3.55"></script>
      <script src="/js/init.js?v3.3.55"></script>
      <script src="/js/external/adrum.js?v3.3.55"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.55"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.55" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.55"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.55';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.55"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '06339093';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '06339093';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = 'https://abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'fr/','publisherSpotParams' : [  {'publisherSpotId': '06339093'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "06339093",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_fr_plusmagazine_sante_"
                  });

                                    // Proxistore register active campaign param with Adhese
                    if ($ps_ads_now) {
                        rmgAdhese.registerRequestParameter('in',"prx");
                    }
                
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/241544474.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'p9Cb8LrlgOngAhtnlJrZiZYTTDjRtCvD8A8qe_3jfRr.q7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Plusmagazine.be</div>
                            <span>Cliquez ici pour entrer dans</span>
                        </a>
                    </div>
                                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v3.0.68" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Rubrieken');">Rubriques</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/">Home</a></li>
                                                                                                                                                                                <li>
                                                                    <a  href="/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Les plus r&amp;eacute;cents');">
                                                                                                                            Les plus r&eacute;cents
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/droit-et-argent/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Droit &amp;amp; Argent ');">
                                                                                                                            Droit &amp; Argent 
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/sante/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Sant&amp;eacute;');">
                                                                                                                            Sant&eacute;
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Multimedia');">
                                                                                                                            Multimedia
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/loisirs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Loisirs');">
                                                                                                                            Loisirs
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/societe/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Soci&amp;eacute;t&amp;eacute;');">
                                                                                                                            Soci&eacute;t&eacute;
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/photos/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Photos');">
                                                                                                                            Photos
                                                                            </a>
                                                            </li>
                                                            <li class="m-split"></li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Jeux/Concours');">
                                                                                                                            Jeux/Concours
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.monclubplus.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Avantages');">
                                                                                                                            Avantages
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Archives');">
                                                                                                                            Archives
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plus Magazine de ce mois-ci');">
                                                                                                                            Le magazine
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazine">
                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plus Magazine de ce mois-ci');">Le magazine</a>
                    </li>
    
                                    
                                                                    <li class="m-subscribe">
                            <a href="//www.monclubplus.be/fr/011032-14-Abonnez-vous.html" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonneren');">Abonnez-vous</a>
                    </li>
    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Profiel');"><span class="rmgIcon m-user m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Registratie_beheren');">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Nieuwsbrieven');">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_lees_later_view');">
                                                                                                                            <span class="rmgIcon m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonnement_beheren');">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonnement_koppelen');">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-subscribe" href="//www.monclubplus.be/fr/011032-14-Abonnez-vous.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonneren');">
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                            <li>
                                                                    <a  href="//abonnements.levif.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Help');">
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Afmelden');">
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Plusmagazine-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');">
                                                                                    <span><img name="Site-LeVif-FR" src="/images/svg/logos/logo_Site-LeVif-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Actualité</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');">
                                                                                    <span><img name="Site-LeVifWeekend-FR" src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');">
                                                                                    <span><img name="Site-LeVifFocus-FR" src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Culture</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');">
                                                                                    <span><img name="Site-Trends-FR" src="/images/svg/logos/logo_Site-Trends-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');">
                                                                                    <span><img name="Site-Trends-Style-FR" src="/images/svg/logos/logo_Site-Trends-Style-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');">
                                                                                    <span><img name="Site-Moneytalk-FR" src="/images/svg/logos/logo_Site-Moneytalk-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Argent</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');">
                                                                                    <span><img name="Site-CanalZ-FR" src="/images/svg/logos/logo_Site-CanalZ-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>CanalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');">
                                                                                    <span><img name="Site-DataNews-FR" src="/images/svg/logos/logo_Site-DataNews-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');">
                                                                                    <span><img name="Site-Sportmagazine-FR" src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//jevaisconstruire.levif.be/construire-renovation/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Construire&amp;Rénover');">
                                                                                    <span><img name="Site-JeVaisConstruire-FR" src="/images/svg/logos/logo_Site-JeVaisConstruire-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Construire &amp; Rénover</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');">
                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');">
                                                                                    <span><img name="Site-Plusmagazine-FR" src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                                                                                </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Fprocurer-des-soins-palliatifs-prematurement-ameliore-la-qualite-de-vie%2Farticle-normal-794555.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/794555&text=Procurer%20des%20soins%20palliatifs%20pr%C3%A9matur%C3%A9ment%20am%C3%A9liore%20la%20qualit%C3%A9%20de%20vie&via=" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Fprocurer-des-soins-palliatifs-prematurement-ameliore-la-qualite-de-vie%2Farticle-normal-794555.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Fprocurer-des-soins-palliatifs-prematurement-ameliore-la-qualite-de-vie%2Farticle-normal-794555.html&title=Procurer%20des%20soins%20palliatifs%20pr%C3%A9matur%C3%A9ment%20am%C3%A9liore%20la%20qualit%C3%A9%20de%20vie&source=Plusmagazine.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                

                                                                        <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
        <h1 itemprop="name">
        Procurer des soins palliatifs prématurément améliore la qualité de vie
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                                        <div class="span8 date">
                                <p class="date">05/02/18 à 15:07 - Mise à jour à 15:07</p>

                                <p class="page-source">Source: Belga</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Des chercheurs de la Vrije Universiteit Brussel (VUB) et l'Universit&eacute; de Gand (UGent) ont constat&eacute; que des soins palliatifs pr&eacute;matur&eacute;s pour des personnes atteintes d'un cancer incurable am&eacute;liorent la qualit&eacute; de vie. Leurs r&eacute;sultats sont publi&eacute;s dans la revue scientifique The Lancet Oncology.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Fprocurer-des-soins-palliatifs-prematurement-ameliore-la-qualite-de-vie%2Farticle-normal-794555.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/794555&text=Procurer%20des%20soins%20palliatifs%20pr%C3%A9matur%C3%A9ment%20am%C3%A9liore%20la%20qualit%C3%A9%20de%20vie&via=" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Fprocurer-des-soins-palliatifs-prematurement-ameliore-la-qualite-de-vie%2Farticle-normal-794555.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Fprocurer-des-soins-palliatifs-prematurement-ameliore-la-qualite-de-vie%2Farticle-normal-794555.html&title=Procurer%20des%20soins%20palliatifs%20pr%C3%A9matur%C3%A9ment%20am%C3%A9liore%20la%20qualit%C3%A9%20de%20vie&source=Plusmagazine.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('794555');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/11546/5911955.jpg" alt="Procurer des soins palliatifs pr&eacute;matur&eacute;ment am&eacute;liore la qualit&eacute; de vie" width="620" height="414"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; Getty Images/iStockphoto</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><p>Actuellement, les soins palliatifs sont seulement prodigu&eacute;s quelques jours ou semaines avant le d&eacute;c&egrave;s. N&eacute;anmoins, une &eacute;tude sur 186 patients a d&eacute;montr&eacute; qu'il valait mieux commencer ces soins d&egrave;s que la maladie &eacute;tait diagnostiqu&eacute;e.</p><p>"Dans cette &eacute;tude, les patients re&ccedil;oivent les soins au moment du diagnostic", explique Ga&euml;lle Vanbutsele du groupe de recherche soin en fin de vie de la VUB et de l'UGent. "Les malades se disent globalement satisfaits de leur &eacute;tat, il est &eacute;vident que les soins palliatifs ont am&eacute;lior&eacute; leur sant&eacute; et leur qualit&eacute; de vie de mani&egrave;re g&eacute;n&eacute;rale."</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p> Divers aspects - physique, social et spirituel - ont &eacute;t&eacute; &eacute;tudi&eacute;s. Apr&egrave;s douze semaines, les patients qui ont b&eacute;n&eacute;fici&eacute; de soins palliatifs ont obtenu un score de 62% pour leur qualit&eacute; de vie contre 54,5% pour ceux qui n'ont pas re&ccedil;u de tels soins.</p><p> Cette &eacute;tude a re&ccedil;u l'aide financi&egrave;re du Fonds de la recherche scientifique, l'association "Kom op tegen Kanker" et le Fonds scientifique Willy Gepts de l'h&ocirc;pital universitaire de Bruxelles.</p>

                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                        <div class="widget group no-bg"><h3>Maladies et traitements</h3><ul><li id="groupement-454253-794555"><a href="//plusmagazine.levif.be/sante/procurer-des-soins-palliatifs-prematurement-ameliore-la-qualite-de-vie/article-normal-794555.html" title="Procurer des soins palliatifs pr&eacute;matur&eacute;ment am&eacute;liore la qualit&eacute; de vie">Procurer des soins palliatifs pr&eacute;matur&eacute;ment am&eacute;liore la qualit&eacute; de vie</a></li><li id="groupement-454253-784563"><a href="//plusmagazine.levif.be/sante/enquete-exclusive-savez-vous-gerer-votre-cholesterol/article-normal-784563.html" title="Enqu&ecirc;te exclusive : savez-vous g&eacute;rer votre cholest&eacute;rol ?">Enqu&ecirc;te exclusive : savez-vous g&eacute;rer votre cholest&eacute;rol ?</a></li><li id="groupement-454253-601541"><a href="//www.levif.be/actualite/sante/dix-questions-sur-la-grippe/article-normal-601541.html" title="Dix questions sur la grippe">Dix questions sur la grippe</a></li><li id="groupement-454253-557741"><a href="//www.levif.be/actualite/sante/10-conseils-a-suivre-en-cas-de-rhume/article-normal-557741.html" title="10 conseils &agrave; suivre en cas de rhume">10 conseils &agrave; suivre en cas de rhume</a></li><li id="groupement-454253-724625" class="groupement-list-last groupement-454253-794555 groupement-454253-784563 groupement-454253-601541 groupement-454253-557741 groupement-454253-724625 " style="display:none"><a href="//plusmagazine.levif.be/sante/la-demence-de-nouvelles-approches-pour-plus-de-bien-etre/article-longread-724625.html" title="La d&eacute;mence : de nouvelles approches pour plus de bien-&ecirc;tre">La d&eacute;mence : de nouvelles approches pour plus de bien-&ecirc;tre</a></li><li class="last-child"><a href="//plusmagazine.levif.be/sante/maladies-et-traitements/groupement-normal-454253.html">Lisez tous les articles sur Maladies et traitements</a></li></ul></div>

                                        <style>
                                            #groupement-454253-794555{display:none;}
                                            .groupement-454253-794555.groupement-list-last{display:block !important;}
                                        </style>
                                                                                                                                                                                                                                                                                                                <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.levif.be/tag/gaelle-vanbutsele-639867.html" rel="tag">Gaëlle Vanbutsele</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.levif.be/tag/willy-gepts-639868.html" rel="tag">Willy Gepts</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.levif.be/tag/vrije-universiteit-brussel-285918.html" rel="tag">Vrije Universiteit Brussel</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.levif.be/tag/universite-de-gand-36493.html" rel="tag">Université de Gand</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.levif.be/tag/soins-palliatifs-33657.html" rel="tag">soins palliatifs</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Fprocurer-des-soins-palliatifs-prematurement-ameliore-la-qualite-de-vie%2Farticle-normal-794555.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/794555&text=Procurer%20des%20soins%20palliatifs%20pr%C3%A9matur%C3%A9ment%20am%C3%A9liore%20la%20qualit%C3%A9%20de%20vie&via=" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Fprocurer-des-soins-palliatifs-prematurement-ameliore-la-qualite-de-vie%2Farticle-normal-794555.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fplusmagazine.levif.be%2Fsante%2Fprocurer-des-soins-palliatifs-prematurement-ameliore-la-qualite-de-vie%2Farticle-normal-794555.html&title=Procurer%20des%20soins%20palliatifs%20pr%C3%A9matur%C3%A9ment%20am%C3%A9liore%20la%20qualit%C3%A9%20de%20vie&source=Plusmagazine.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('794555');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                            <div id="adhese_wrapper_ADV_ART">
            <div id="ADV_ART" class="Ad ADV_ART">
                                                                    <script>initAdhese('ADV_ART', 'inline');</script>
                            </div>
        </div>
    
                                                                    <aside class="social">
            <p><strong>News Plusmagazine.be dans votre flux Facebook</strong></p>
            <div class="fb-like" data-href="https://www.facebook.com/Plus-Magazine-111942625928" data-width="450" data-show-faces="true"></div>
        </aside>
        
                            
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//plusmagazine.levif.be/societe/faut-il-priver-les-quinquas-de-leur-heritage/article-column-784453.html"><img alt="Anne Vanderdonckt" width="80" height="80" class="pull-left" src="/assets/504/avatar_258419.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(784453);</script><p><a href="//plusmagazine.levif.be/societe/faut-il-priver-les-quinquas-de-leur-heritage/article-column-784453.html">L'argument "les quinquas sont riches et n'ont plus de besoins" r&eacute;p&eacute;t&eacute; &agrave; l'envi et pris comme une v&eacute;rit&eacute; absolue m&eacute;ritait d'&ecirc;tre un peu secou&eacute;</a></p><small>Anne Vanderdonckt</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div id="plus-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Les Plus Lus</h3><ol><li><span class="num">1</span><a title="Ost&eacute;opathie, garantie de mobilit&eacute; ?" href="http://plusmagazine.levif.be/sante/osteopathie-garantie-de-mobilite/article-normal-784559.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Ost&eacute;opathie, garantie de mobilit&eacute; ?</a></li><li><span class="num">2</span><a title="La goutte: sympt&ocirc;mes, causes, pr&eacute;vention et traitement" href="http://plusmagazine.levif.be/sante/la-goutte-symptomes-causes-prevention-et-traitement/article-normal-789267.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">La goutte: sympt&ocirc;mes, causes, pr&eacute;vention et traitement</a></li><li><span class="num">3</span><a title="Email : comment bien le r&eacute;diger en 7 points" href="http://plusmagazine.levif.be/multimedia/email-comment-bien-le-rediger-en-7-points/article-normal-792525.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Email : comment bien le r&eacute;diger en 7 points</a></li><li><span class="num">4</span><a title="L'amande : 5 bonnes raisons d'en manger tr&egrave;s souvent" href="http://plusmagazine.levif.be/sante/l-amande-5-bonnes-raisons-d-en-manger-tres-souvent/article-normal-792553.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">L'amande : 5 bonnes raisons d'en manger tr&egrave;s souvent</a></li><li><span class="num">5</span><a title="Somnif&egrave;res et calmants : de meilleures solutions existent" href="http://plusmagazine.levif.be/sante/somniferes-et-calmants-de-meilleures-solutions-existent/article-normal-793437.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Somnif&egrave;res et calmants : de meilleures solutions existent</a></li></ol></div>
<ARTICLE>
    <TITLE><![CDATA[Ce mois-ci dans Plus Magazine]]></TITLE>
    <IMAGE><![CDATA[https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=NT]]></IMAGE>
    <LINK><![CDATA[//plusmagazine.levif.be/magazine/plusmagazine-nr-2-18-january-2018/enKiosque-magazine-785755.html?utm_source=Newsletter-05/02/2018&utm_medium=Email&utm_campaign=Newsletter-RNBPLUSFR]]></LINK>
    <PLACEHOLDER><![CDATA[NEWS_RIGHT]]></PLACEHOLDER>
    <TYPE><![CDATA[MAGAZINE_BEGIN]]></TYPE>
</ARTICLE>
<ARTICLE>
    <TITLE><![CDATA[Enquête exclusive : Savez-vous gérer votre cholestérol ?]]></TITLE>
    <LINK><![CDATA[//plusmagazine.levif.be/magazine/enquete-exclusive-savez-vous-gerer-votre-cholesterol/article-normal-784563.html?utm_source=Newsletter-05/02/2018&utm_medium=Email&utm_campaign=Newsletter-RNBPLUSFR]]></LINK>
    <PLACEHOLDER><![CDATA[NEWS_RIGHT]]></PLACEHOLDER>
    <TYPE><![CDATA[MAGAZINE_LINK]]></TYPE>
</ARTICLE>
<ARTICLE>
    <LINK><![CDATA[https://abonnements.levif.be/actualite/plus-magazine?utm_source=Newsletter-05/02/2018&utm_medium=Email&utm_campaign=Newsletter-RNBPLUSFR]]></LINK>
    <PLACEHOLDER><![CDATA[NEWS_RIGHT]]></PLACEHOLDER>
    <TYPE><![CDATA[MAGAZINE_END]]></TYPE>
</ARTICLE>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module listWidget"><h3 class="Module-title">Tous sur Sant&eacute;</h3><ul class="List List--divide Flex Flex--justifyLeft"><li><script>rmgParamObject.displayedContent.add(454253);</script><a href="//plusmagazine.levif.be/sante/maladies-et-traitements/groupement-normal-454253.html">Maladies et traitements</a></li><li><script>rmgParamObject.displayedContent.add(454255);</script><a href="//plusmagazine.levif.be/sante/prevention/groupement-normal-454255.html">Pr&eacute;vention</a></li><li><script>rmgParamObject.displayedContent.add(454257);</script><a href="//plusmagazine.levif.be/sante/alimentation/groupement-normal-454257.html">Alimentation</a></li><li><script>rmgParamObject.displayedContent.add(454261);</script><a href="//plusmagazine.levif.be/sante/bien-etre/groupement-normal-454261.html">Bien-&ecirc;tre</a></li><li><script>rmgParamObject.displayedContent.add(454263);</script><a href="//plusmagazine.levif.be/sante/beaute/groupement-normal-454263.html">Beaut&eacute;</a></li><li><script>rmgParamObject.displayedContent.add(454265);</script><a href="//plusmagazine.levif.be/sante/sante-mentale/groupement-normal-454265.html">Sant&eacute; mentale</a></li><li><script>rmgParamObject.displayedContent.add(454267);</script><a href="//plusmagazine.levif.be/sante/sexologie/groupement-normal-454267.html">Sexologie</a></li></ul><div class="clearfix"></div></div>
<div class="Module widget"><h3>Newsletter</h3><p><strong>Inscrivez-vous aux newsletters de Plusmagazine.be</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'NT_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');">S'inscrire</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'NT_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');">Se connecter / s'enregistrer</button></div>
<div class="Module listWidget"><h3 class="Module-title">Vid&eacute;os Sant&eacute;</h3><ul class="List List--divide Flex Flex--justifyLeft"><li><script>rmgParamObject.displayedContent.add(454251);</script><a href="//plusmagazine.levif.be/sante/videos-l-appareil-genital-de-la-femme/groupement-normal-454251.html">Vid&eacute;os L'appareil g&eacute;nital de la femme</a></li><li><script>rmgParamObject.displayedContent.add(454247);</script><a href="//plusmagazine.levif.be/sante/videos-l-appareil-genital-de-l-homme/groupement-normal-454247.html">Vid&eacute;os L'appareil g&eacute;nital de l'homme</a></li><li><script>rmgParamObject.displayedContent.add(454245);</script><a href="//plusmagazine.levif.be/sante/videos-les-yeux/groupement-normal-454245.html">Vid&eacute;os Les Yeux</a></li><li><script>rmgParamObject.displayedContent.add(454243);</script><a href="//plusmagazine.levif.be/sante/videos-coeur-et-circulation-sanguine/groupement-normal-454243.html">Vid&eacute;os Coeur et circulation sanguine</a></li><li><script>rmgParamObject.displayedContent.add(454237);</script><a href="//plusmagazine.levif.be/sante/videos-cerveau-et-systeme-nerveux/groupement-normal-454237.html">Vid&eacute;os Cerveau et syst&egrave;me nerveux</a></li><li><script>rmgParamObject.displayedContent.add(454235);</script><a href="//plusmagazine.levif.be/sante/videos-le-systeme-urinaire/groupement-normal-454235.html">Vid&eacute;os Le syst&egrave;me urinaire</a></li><li><script>rmgParamObject.displayedContent.add(454233);</script><a href="//plusmagazine.levif.be/sante/videos-examens-medicaux/groupement-normal-454233.html">Vid&eacute;os Examens m&eacute;dicaux</a></li><li><script>rmgParamObject.displayedContent.add(454229);</script><a href="//plusmagazine.levif.be/sante/videos-peau-ongles-cheveux/groupement-normal-454229.html">Vid&eacute;os Peau, ongles, cheveux</a></li><li><script>rmgParamObject.displayedContent.add(454227);</script><a href="//plusmagazine.levif.be/sante/videos-le-systeme-digestif/groupement-normal-454227.html">Vid&eacute;os Le syst&egrave;me digestif</a></li><li><script>rmgParamObject.displayedContent.add(454225);</script><a href="//plusmagazine.levif.be/sante/videos-muscles-articulations-squelette/groupement-normal-454225.html">Vid&eacute;os Muscles, articulations, squelette</a></li><li><script>rmgParamObject.displayedContent.add(454223);</script><a href="//plusmagazine.levif.be/sante/videos-l-audition/groupement-normal-454223.html">Vid&eacute;os L'audition</a></li><li><script>rmgParamObject.displayedContent.add(454219);</script><a href="//plusmagazine.levif.be/sante/videos-le-diabete/groupement-normal-454219.html">Vid&eacute;os Le diab&egrave;te</a></li><li><script>rmgParamObject.displayedContent.add(454217);</script><a href="//plusmagazine.levif.be/sante/videos-le-pancreas-la-thyroide-et-les-glandes-surrenales/groupement-normal-454217.html">Vid&eacute;os Le pancr&eacute;as, la thyro&iuml;de et les glandes surr&eacute;nales</a></li><li><script>rmgParamObject.displayedContent.add(454215);</script><a href="//plusmagazine.levif.be/sante/videos-colonne-vertebrale/groupement-normal-454215.html">Vid&eacute;os Colonne vert&eacute;brale</a></li></ul><div class="clearfix"></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Paroles d'entreprise</h3><div id="LEADGENADV" class="Ad LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>
<div class="Module widget facebook"><h3>Plus Magazine sur Facebook</h3><div class="fb-page" data-href="https://www.facebook.com/Plus-Magazine-111942625928" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Plus-Magazine-111942625928"><a href="https://www.facebook.com/Plus-Magazine-111942625928">Plus Magazine sur Facebook</a></blockquote></div></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="plus-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="02495052f863589003ca778c83ad517a87928825_template" style="display: none;"></div><div id="02495052f863589003ca778c83ad517a87928825_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('02495052f863589003ca778c83ad517a87928825');
                    </script></div>
<div id="plus-magazine-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="ab187ef12a580699d7b23b65ff4418751f893865_template" style="display: none;"></div><div id="ab187ef12a580699d7b23b65ff4418751f893865_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('ab187ef12a580699d7b23b65ff4418751f893865');
                    </script></div>


    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Plus Magazine</h3><a class="pull-left" href="http://magazine.levif.be/makr/pour-abonnes/plusmagazine-fr/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Plus Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=NT&amp;width=128"></a><ul class="pull-left"><li  ><a  href="http://www.abonnements.be/subscribe/title.do?taal=f&amp;mag=NT&amp;edi=1&amp;kanaal=plusmagazine_be">Abonnez-vous</a></li><li  ><a  href="/s/ct/enKiosque/magazine">Ce mois-ci</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/">Plus Magazine</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.levif.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.levif.be/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//jevaisconstruire.levif.be/construire-renovation/" data-key="construire_et_renover_home">Construire &amp; R&eacute;nover</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/newsletter/exemple/?layout=weekly" target="_new">Plus newsletter hebdomadaire</a></li>
                                                    <li><a href="/newsletter/exemple/?layout=gezondheid" target="_new">Plus newsletter Sant&eacute;</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.plusmagazine.levif.be/">Site mobile</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            Suivez-nous
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/Plus-Magazine-111942625928">Plus Magazine sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Plus Magazine RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/marques/magazines/plus-magazine">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://plusmagazine.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.68" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Ce site utilise des cookies pour améliorer votre expérience d'utilisateur. En continuant à surfer, vous acceptez notre politique de cookies. <a href="http://www.roularta.be/fr/privacy-policy" target="_blank">Plus d'infos</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.55"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.55'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.55'},
                                    {main2: '/js/main2.js?v3.3.55'},
                                {main: '/js/main.js?v3.3.55'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.55'},
                {cookies: '/js/cookies.js?v3.3.55'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.55'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.55'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.55'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.55'},
                                                            {bp_btNew: '/js/bt.js?v3.3.55'},
                        {plus: '/js/paywall-plus.js?v3.3.55'},
        {paywall: '/js/paywall.js?v3.3.55'},
                    {plugins: '/js/plugins.js?v3.3.55'},
                {common2: '/js/common2.js?v3.3.55'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.55'},
                                {regi3: 'https://registratie.levif.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.55'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.55', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.55', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.55', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-Plusmagazine-FR', 'NT_WEB', 'FR_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '2EC8B652E79D4818';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '017015492912353448496:bqu9jfz2uxo',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '190205701048515',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension2":"1517839655","dimension3":"Sant\u00e9","dimension4":"article","dimension5":"Belga","dimension6":"Site-Plusmagazine-FR","dimension9":"< 500","dimension10":"Maladies et traitements","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                            ga('create', 'UA-4500993-1', 'auto', {'name': 'plusTracker'});
                ga('plusTracker.send','pageview');
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/JD2MgEhdnA6w"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=26933&t=js&s=1"></script>
        
        

                
            </body>
</html>
