
<!DOCTYPE html>
<html>
  <head>
      <title>
                  Le Musée Hergé, ode au maître de la BD - Loisirs - Plusmagazine.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.78"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script id="roularta-gdpr-script" data-locale="fr" data-domain=".levif.be" src='https://gdpr.roularta.be/js/roularta-gdpr.js?v1.3.0'></script>
    <script src="/js/rmgGdpr.js?v3.3.78"></script>
      <meta name="description" content="Depuis plus de 9 ans, le Musée Hergé déroule ses cases à Louvain-la-Neuve. Passer sa porte d&#039;entrée, c&#039;est pénétrer dans l&#039;intimité du créateur de Tintin : l&#039;homme à la houppette passe à l&#039;arrière-plan, pour mieux mettre en avant le génie de son scénariste et dessinateur." />
        <meta name="keywords" content="Tintin" />
        <meta name="adhese_location" content="_fr_plusmagazine_loisirs_" />
        <meta property="fb:app_id" content="190205701048515" />
        <meta property="fb:pages" content="111942625928" />
        <meta property="og:image" content="http://plusmagazine.levif.be/medias/12879/6594187.jpg" />
        <meta property="og:title" content="Le Musée Hergé, ode au maître de la BD" />
        <meta property="og:description" content="Depuis plus de 9 ans, le Musée Hergé déroule ses cases à Louvain-la-Neuve. Passer sa porte d&#039;entrée, c&#039;est pénétrer dans l&#039;intimité du créateur de Tintin : l&#039;homme à la houppette passe à l&#039;arrière-plan, pour mieux mettre en avant le génie de son scénariste et dessinateur." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://plusmagazine.levif.be/loisirs/le-musee-herge-ode-au-maitre-de-la-bd/article-normal-869359.html" />
        <meta property="article:section" content="loisirs-1" />
        <meta property="article:published_time" content="2018-07-24 08:31:12" />
        <meta property="article:modified_time" content="2018-07-23 16:35:53" />
        <meta property="article:tag" content="Tintin" />
        <meta property="article:tag" content="Hergé" />
        <meta property="article:tag" content="Georges Rémy" />
        <meta property="article:tag" content="Musée Hergé" />
        <meta property="article:tag" content="Louvain-la-Neuve" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2000869359" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Plusmagazine-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.plusmagazine.levif.be/loisirs/le-musee-herge-ode-au-maitre-de-la-bd/article-normal-869359.html" />
        <meta name="cXenseParse:recs:image" content="http://plusmagazine.levif.be/medias/12879/6594187.jpg" />
                          <link rel="canonical" href="//plusmagazine.levif.be/loisirs/le-musee-herge-ode-au-maitre-de-la-bd/article-normal-869359.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Plusmagazine-FR.ico?v3.0.77">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Plusmagazine-FR.ico?v3.0.77">
                  <link rel="amphtml" href="https://plusmagazine.levif.be/loisirs/le-musee-herge-ode-au-maitre-de-la-bd/article-normal-869359.html.amp">
                      <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_Plusmagazine-FR.css?v3.3.20" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-Plusmagazine-FR.desktop.css?v3.3.20" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-Plusmagazine-FR.css?v3.3.20" media="screen,projection">
                            <link href="/css/print.css?v3.3.20" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
            <!-- e-miaa css -->
      <!-- b-miaa -->
            <!-- e-miaa -->

                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.3.78"></script>
      <script src="/js/init.js?v3.3.78"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.78"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.78" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.78"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
          <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.78';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.78"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '06339093';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '06339093';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = '//abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'fr/','publisherSpotParams' : [  {'publisherSpotId': '06339093'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "06339093",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_fr_plusmagazine_loisirs_"
                  });

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M')
                              gender = 1;
                          else if (user_info.gender == 'V')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);

                      if (typeof user_info.postcode != 'undefined') {
                          rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                      }
                  }

                                        // Proxistore register active campaign param with Adhese
                      if ($ps_ads_now) {
                          rmgAdhese.registerRequestParameter('in',"prx");
                      }
                  
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                                                      
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'p9Cb8LrlgOngAhtnlJrZiZYTTDjRtCvD8A8qe_3jfRr.q7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Plusmagazine.be</div>
                            <span>Cliquez ici pour entrer dans</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/">
                        <img src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v3.0.77" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Rubrieken');">Rubriques</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Zone &lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Opinion');" >
                                                                                                                                                                            Opinion
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/droit-et-argent/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Droit &amp;amp; Argent ');" >
                                                                                                                                                                            Droit &amp; Argent 
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sante/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Sant&amp;eacute;');" >
                                                                                                                                                                            Sant&eacute;
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Multimedia');" >
                                                                                                                                                                            Multimedia
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/loisirs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Loisirs');" >
                                                                                                                                                                            Loisirs
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/societe/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Soci&amp;eacute;t&amp;eacute;');" >
                                                                                                                                                                            Soci&eacute;t&eacute;
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/club-plus/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Club Plus');" >
                                                                                                                                                                            Club Plus
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plus Magazine de ce mois-ci');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-magazine">
                                                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plus Magazine de ce mois-ci');">Le magazine</a>
                                                    </li>
                                                                                                                                                                                            <li class="m-subscribe">
                                                            <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                        <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Profiel');"><span class="rmgIcon m-user m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                                                                    <a  href="//abonnements.levif.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Plusmagazine-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fplusmagazine.levif.be%2Floisirs%2Fle-musee-herge-ode-au-maitre-de-la-bd%2Farticle-normal-869359.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/869359&text=Le%20Mus%C3%A9e%20Herg%C3%A9%2C%20ode%20au%20ma%C3%AEtre%20de%20la%20BD&via=" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fplusmagazine.levif.be%2Floisirs%2Fle-musee-herge-ode-au-maitre-de-la-bd%2Farticle-normal-869359.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fplusmagazine.levif.be%2Floisirs%2Fle-musee-herge-ode-au-maitre-de-la-bd%2Farticle-normal-869359.html&title=Le%20Mus%C3%A9e%20Herg%C3%A9%2C%20ode%20au%20ma%C3%AEtre%20de%20la%20BD&source=Plusmagazine.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Le&#x20;Mus&#x00E9;e&#x20;Herg&#x00E9;,&#x20;ode&#x20;au&#x20;ma&#x00EE;tre&#x20;de&#x20;la&#x20;BD&#x20;-&#x20;Plusmagazine&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Plusmagazine.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;plusmagazine.levif.be&#x2F;loisirs&#x2F;le-musee-herge-ode-au-maitre-de-la-bd&#x2F;article-normal-869359.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                

                                                                        <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
    
                    
            
    <h1 itemprop="name">
        Le Musée Hergé, ode au maître de la BD
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                            <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//plusmagazine.levif.be/auteurs/nicolas-evrard-1507.html" title="Articles de Nicolas Evrard">
                                        Nicolas Evrard
                                    </a>
                                </span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">24/07/18 à 08:31 - Mise à jour à 23/07/18 à 16:35</p>

                                <p class="page-source">Source: Plusmagazine</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Depuis plus de 9 ans, le Mus&eacute;e Herg&eacute; d&eacute;roule ses cases &agrave; Louvain-la-Neuve. Passer sa porte d'entr&eacute;e, c'est p&eacute;n&eacute;trer dans l'intimit&eacute; du cr&eacute;ateur de Tintin : l'homme &agrave; la houppette passe &agrave; l'arri&egrave;re-plan, pour mieux mettre en avant le g&eacute;nie de son sc&eacute;nariste et dessinateur.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fplusmagazine.levif.be%2Floisirs%2Fle-musee-herge-ode-au-maitre-de-la-bd%2Farticle-normal-869359.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/869359&text=Le%20Mus%C3%A9e%20Herg%C3%A9%2C%20ode%20au%20ma%C3%AEtre%20de%20la%20BD&via=" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fplusmagazine.levif.be%2Floisirs%2Fle-musee-herge-ode-au-maitre-de-la-bd%2Farticle-normal-869359.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fplusmagazine.levif.be%2Floisirs%2Fle-musee-herge-ode-au-maitre-de-la-bd%2Farticle-normal-869359.html&title=Le%20Mus%C3%A9e%20Herg%C3%A9%2C%20ode%20au%20ma%C3%AEtre%20de%20la%20BD&source=Plusmagazine.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Le&#x20;Mus&#x00E9;e&#x20;Herg&#x00E9;,&#x20;ode&#x20;au&#x20;ma&#x00EE;tre&#x20;de&#x20;la&#x20;BD&#x20;-&#x20;Plusmagazine&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Plusmagazine.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;plusmagazine.levif.be&#x2F;loisirs&#x2F;le-musee-herge-ode-au-maitre-de-la-bd&#x2F;article-normal-869359.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('869359');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/12879/6594187.jpg" alt="Le Mus&eacute;e Herg&eacute;, ode au ma&icirc;tre de la BD" width="620" height="620"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; Nicolas Borel - Atelier Christian de Portzamparc</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>Mai 2009. La presse nationale et internationale, convi&eacute;e en avant-premi&egrave;re &agrave; l'inauguration du Mus&eacute;e Herg&eacute;, se presse &agrave; Louvain-la-Neuve avant d'apprendre, d&eacute;pit&eacute;e, qu'aucune prise de vue &agrave; l'int&eacute;rieur du mus&eacute;e ne sera autoris&eacute;e. Couac de communication magistral : de nombreux journalistes d&eacute;cideront de boycotter l'&eacute;v&eacute;nement, privant tout un temps les lieux d'&eacute;clairage m&eacute;diatique et de succ&egrave;s de foule imm&eacute;diat. De l'eau a depuis coul&eacute; sous les ponts et la fr&eacute;quentation du mus&eacute;e augmente d&eacute;sormais d'ann&eacute;es en ann&eacute;es. A juste titre, car ce mus&eacute;e poss&egrave;de des qualit&eacute;s ind&eacute;niables ! </p><p>Qualit&eacute;s architecturales, tout d'abord : flottant dans la verdure, le b&acirc;timent du Mus&eacute;e est un chef-d'oeuvre, incroyable hommage &agrave; la ligne claire. Christian de Portzamparc, l'architecte des lieux, a r&eacute;ussi &agrave; transposer le 9<sup>e</sup> art dans le b&eacute;ton. Le lieu se lit comme une BD, avec ses cases asym&eacute;triques et ses curieux volumes, aux contours &agrave; la fois biscornus et francs, reprenant certains d&eacute;tails des albums de Tintin : les gratte-ciels de Chicago, les rocailles de l'&Icirc;le Noire ou encore le damier de la fus&eacute;e lunaire. Sur ce dernier point, on remarque une diff&eacute;rence notable : si le blanc est bien l&agrave;, le rouge a &eacute;t&eacute; remplac&eacute; par un bleu profond. "<em>C'est un choix de Fanny Rodwell</em> <em>[coloriste et veuve d'Herg&eacute;, ndlr], car le damier symbolisait trop Tintin &agrave; ses yeux</em>, explique Anne Eyberg, directrice du mus&eacute;e. <em>Or, ce mus&eacute;e est consacr&eacute; avant tout &agrave; Herg&eacute; !</em>"</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><div id="INTERSCROLLER" class="Ad INTERSCROLLER"><script>initAdhese('INTERSCROLLER', 'inline');</script></div><h2>Aux sources du g&eacute;nie</h2><p>Qu'on ne s'y trompe donc pas : nous ne sommes pas dans mus&eacute;e &agrave; la gloire de Tintin, mais bien dans espace d&eacute;di&eacute; &agrave; Herg&eacute;, &agrave; son processus cr&eacute;atif, &agrave; ses sources d'inspiration... Les premi&egrave;res salles du mus&eacute;e montrent ainsi comment la vie de cet &eacute;ternel scout dans l'&acirc;me (Renard Curieux, toujours pr&ecirc;t !), a influenc&eacute; et nourri son oeuvre : sa premi&egrave;re petite amie surnomm&eacute;e Milou, sa collaboration &agrave; la revue mensuelle "<em>Le Boy Scout</em>", ses incursions dans le monde de la pub et de la communication, sa cin&eacute;philie et son int&eacute;r&ecirc;t pour l'actualit&eacute;, les femmes de sa vie... Autant d'&eacute;l&eacute;ments, autant de muses qui donneront naissance &agrave; une v&eacute;ritable "famille de papier", cette galerie de personnages hauts en couleurs qui pars&egrave;ment les albums de Tintin, de Quick et Flupke, etc. </p><p>Le parcours est agr&eacute;ment&eacute; de nombreuses planches originales, de quelques photos et objets diss&eacute;min&eacute;s ci et l&agrave;. C'est peut-&ecirc;tre ici le moment de souligner l'importance de la visite guid&eacute;e : vu sans commentaires, les diff&eacute;rentes pi&egrave;ces expos&eacute;es peuvent parfois sembler arides. Il s'agit d'ailleurs d'un point souvent relev&eacute; dans les critiques n&eacute;gatives visibles sur le net. Mais pour peu que vous ayez un guide passionn&eacute; (ou un audioguide ?) avec vous, la collection s'illuminera : l'efficacit&eacute; du dessin, le rendu du mouvement sur une vignette fixe, le perfectionnisme visible sur une planche mille fois retravaill&eacute;e, voire une id&eacute;e d'enfance qui sera ensuite reprise, des ann&eacute;es plus tard, dans un album... Autant de d&eacute;tails invisibles au profane mais qui, une fois mis en lumi&egrave;re, donnent tout leur sel aux croquis, crayonn&eacute;s, courriers...</p><h2>Pink Floyd et National Geographic</h2><div id="customer-journey-placeholder" class="pull-right"></div><p>Le niveau suivant se penche davantage sur la cr&eacute;ation proprement dite : elle insiste sur la volont&eacute; d'Herg&eacute; de construire, au-del&agrave; ses tout premiers albums, des aventures cr&eacute;dibles sur le plan g&eacute;o-ethnographique et - pour l'&eacute;poque - scientifique. Une rigueur qui passe par une longue recherche de documentation (bien au-del&agrave; des National Geographic qui encombraient quantit&eacute; d'armoires du studio !) et qui va par exemple lui permettre de composer les tr&egrave;s convaincants "Objectif Lune/On a march&eacute; sur la Lune", bien avant que Neil Armstrong n'embarque dans la capsule Apollo 11. Pour la petite histoire, Herg&eacute; ira jusqu'&agrave; se faire construire une maquette de la fus&eacute;e lunaire (visible au mus&eacute;e) afin de d&eacute;couper correctement les d&eacute;placements des personnages &agrave; l'int&eacute;rieur de celle-ci ! Un peu plus loin, en apart&eacute;, la reconstitution du salon de Georges R&eacute;my rappelle que l'homme vivait pleinement avec son temps, grand amateur d'art moderne et auditeur de... Pink Floyd ! </p><p>Vient ensuite une salle consacr&eacute;e aux Studios Herg&eacute;, qu'on peut comparer aux ateliers des peintres flamands du Moyen-&Acirc;ge : dans ce microcosme aux t&acirc;ches bien r&eacute;parties, Georges Remy jouait le r&ocirc;le d'homme-orchestre, en plus de son r&ocirc;le cr&eacute;atif. Un travail colossal qui s'est av&eacute;r&eacute; payant : la derni&egrave;re partie du mus&eacute;e revient sur le succ&egrave;s mondial de l'oeuvre d'Herg&eacute; et principalement de Tintin, le reporter &eacute;clipsant carr&eacute;ment son auteur. Ce dernier en ressentira d'ailleurs une certaine amertume... Et si ce lieu, en remettant Georges Remy &agrave; l'avant-plan, n'&eacute;tait finalement qu'un juste retour des choses ? </p><p>Au final, pour peu que la visite soit encadr&eacute;e et qu'on soit curieux de l'envers du d&eacute;cor, le Mus&eacute;e Herg&eacute; m&eacute;rite le d&eacute;tour : tout amateur de Tintin red&eacute;couvrira ses albums avec un oeil nouveau, conscient de la masse de travail, de d&eacute;tails et de talents qui les constituent. Sur ce point, on peut parler de r&eacute;ussite totale. Un petit regret, toutefois : l'enfant qui sommeille en nous a &eacute;t&eacute; un peu d&eacute;&ccedil;u par la visite, car la part de r&ecirc;ve qui a accompagn&eacute; nos lectures enfantines n'est que tr&egrave;s peu exploit&eacute;e. On aurait peut-&ecirc;tre aim&eacute; davantage de maquettes et de grands objets - &agrave; part la fus&eacute;e lunaire et le sous-marin requin, nous sommes un peu rest&eacute;s sur notre faim -, l'une ou l'autre reconstitution tir&eacute;e de l'univers de Tintin (les caves de Moulinsart, Rascar Capac dans le salon du Pr Bergamotte, la jeep Willis des Dupondt dans le d&eacute;sert, qui sait ?) ou quelques &eacute;l&eacute;ments plus ludiques/humoristiques (il y a mati&egrave;re : l'humour est omnipr&eacute;sent dans l'oeuvre d'Herg&eacute; !). Voici donc un mus&eacute;e aux propos plut&ocirc;t adultes m&ecirc;me si, depuis quelques ann&eacute;es, de plus en plus d'activit&eacute;s sp&eacute;cifiques ont &eacute;t&eacute; mises en place pour contenter un public plus jeune (journ&eacute;e famille avec visites faites par des personnages d&eacute;guis&eacute;s, &eacute;v&eacute;nements dans le cadre de Louvain-la-Plage, etc.). A suivre, donc ! </p><div class="clear alert alert-success"><h2>On a aim&eacute;</h2><p>- La visite guid&eacute;e par un guide passionn&eacute;, indispensable pour mettre en lumi&egrave;re les pi&egrave;ces expos&eacute;es, le g&eacute;nie d'Herg&eacute; et son mode de travail. Nous n'avons pas test&eacute; l'audio-guide, qui semble aussi bien remplir cette t&acirc;che.</p><p>- Le cadre et le b&acirc;timent, tout simplement &eacute;patants.</p><p>- Une sc&eacute;nographie a&eacute;r&eacute;e, qui laisse respirer le visiteur.</p><p>- Le restaurant du mus&eacute;e "Le Petit Vingti&egrave;me" constitue une bonne table, d'un excellent rapport qualit&eacute;-prix. </p></div><div class="clear alert alert-error alert-danger"><h2>On a moins aim&eacute;</h2><p>- Le parti pris sc&eacute;nographique, s'il a tout son sens, en fait un mus&eacute;e aux propos tr&egrave;s adultes et s&eacute;rieux. Les petits bouts et les jeunes ados risquent de d&eacute;crocher et de s'ennuyer rapidement. Pour visiter les lieux en famille, mieux vaut profiter d'un &eacute;v&eacute;nement sp&eacute;cial qui donnera un peu plus de "couleurs" &agrave; la visite. </p><p>- Le Mus&eacute;e loue - &agrave; juste titre - le g&eacute;nie d'Herg&eacute; mais n'explore absolument pas les facettes plus sombres de l'artiste. Dommage, cela ne l'aurait que rendu plus humain. </p></div><div class="well well-small"><p><strong>Mus&eacute;e Herg&eacute;, Rue du Labrador 26, 1348 Louvain-la-Neuve. </strong></p><p><strong>Ouvert tous les jours sauf les lundis, </strong>d<strong>u mardi au vendredi de 10h30 &agrave; 17h30, le samedi et le dimanche de 10h00 &agrave; 18h00. Visites gratuites chaque premier dimanche du mois. Plus d'infos : </strong><strong><a href="http://www.museeherge.com"><strong>www.museeherge.com</strong></a></strong><strong>ou</strong><strong> </strong><strong>10 488 421</strong></p></div>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                <div id="groupement-box">
                                                                                    <div class="widget group no-bg"><h3>Culture</h3><ul><li id="groupement-454305-869359"><a href="//plusmagazine.levif.be/loisirs/le-musee-herge-ode-au-maitre-de-la-bd/article-normal-869359.html" title="Le Mus&eacute;e Herg&eacute;, ode au ma&icirc;tre de la BD">Le Mus&eacute;e Herg&eacute;, ode au ma&icirc;tre de la BD</a></li><li id="groupement-454305-859385"><a href="//plusmagazine.levif.be/loisirs/et-si-on-se-faisait-un-cine-en-plein-air-a-bruxelles/article-normal-859385.html" title="Et si on se faisait un cin&eacute; en plein air &agrave; Bruxelles ?">Et si on se faisait un cin&eacute; en plein air &agrave; Bruxelles ?</a></li><li id="groupement-454305-852405"><a href="//plusmagazine.levif.be/loisirs/depaysez-vous-au-festival-mondial-de-folklore/article-normal-852405.html" title="D&eacute;paysez-vous au Festival mondial de folklore">D&eacute;paysez-vous au Festival mondial de folklore</a></li><li id="groupement-454305-852123"><a href="//plusmagazine.levif.be/loisirs/sur-la-route-des-vins-wallons/article-normal-852123.html" title="Sur la route des vins wallons">Sur la route des vins wallons</a></li><li id="groupement-454305-849511" class="groupement-list-last groupement-454305-869359 groupement-454305-859385 groupement-454305-852405 groupement-454305-852123 groupement-454305-849511 " style="display:none"><a href="//plusmagazine.levif.be/loisirs/expo-les-sculptures-monumentales-de-felix-roulin-a-seneffe/diaporama-normal-849511.html" title="Expo: les sculptures monumentales de F&eacute;lix Roulin &agrave; Seneffe">Expo: les sculptures monumentales de F&eacute;lix Roulin &agrave; Seneffe</a></li><li class="last-child"><a href="//plusmagazine.levif.be/loisirs/culture/groupement-normal-454305.html">Lisez tous les articles sur Culture</a></li></ul></div>

                                            <style>
                                                #groupement-454305-869359{display:none;}
                                                .groupement-454305-869359.groupement-list-last{display:block !important;}
                                            </style>
                                                                            </div>
                                                                                                                                                                                                                                                                            <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.levif.be/tag/tintin-633.html" rel="tag">Tintin</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.levif.be/tag/herge-267407.html" rel="tag">Hergé</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.levif.be/tag/georges-remy-725363.html" rel="tag">Georges Rémy</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.levif.be/tag/musee-herge-294672.html" rel="tag">Musée Hergé</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//plusmagazine.levif.be/tag/louvain-la-neuve-2083.html" rel="tag">Louvain-la-Neuve</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fplusmagazine.levif.be%2Floisirs%2Fle-musee-herge-ode-au-maitre-de-la-bd%2Farticle-normal-869359.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/869359&text=Le%20Mus%C3%A9e%20Herg%C3%A9%2C%20ode%20au%20ma%C3%AEtre%20de%20la%20BD&via=" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fplusmagazine.levif.be%2Floisirs%2Fle-musee-herge-ode-au-maitre-de-la-bd%2Farticle-normal-869359.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fplusmagazine.levif.be%2Floisirs%2Fle-musee-herge-ode-au-maitre-de-la-bd%2Farticle-normal-869359.html&title=Le%20Mus%C3%A9e%20Herg%C3%A9%2C%20ode%20au%20ma%C3%AEtre%20de%20la%20BD&source=Plusmagazine.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Le&#x20;Mus&#x00E9;e&#x20;Herg&#x00E9;,&#x20;ode&#x20;au&#x20;ma&#x00EE;tre&#x20;de&#x20;la&#x20;BD&#x20;-&#x20;Plusmagazine&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Plusmagazine.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;plusmagazine.levif.be&#x2F;loisirs&#x2F;le-musee-herge-ode-au-maitre-de-la-bd&#x2F;article-normal-869359.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('869359');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                            <div id="adhese_wrapper_ADV_ART">
            <div id="ADV_ART" class="Ad ADV_ART">
                                                    <script>initAdhese('ADV_ART', 'inline');</script>
                            </div>
        </div>
    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/plusmagazinefr" data-size="large" data-show-faces="false"></div>

                                                    
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
            <script src="//a.teads.tv/page/62936/tag" async="true"></script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//plusmagazine.levif.be/societe/les-beaux-voyages-d-un-petit-pull/article-column-856487.html"><img alt="Anne Vanderdonckt" width="80" height="80" class="pull-left" src="/assets/504/avatar_258419.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(856487);</script><p><a href="//plusmagazine.levif.be/societe/les-beaux-voyages-d-un-petit-pull/article-column-856487.html">Les beaux voyages d'un petit pull</a></p><small>Anne Vanderdonckt</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div id="plus-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Les Plus Lus</h3><ol><li><span class="num">1</span><a title="Deux tests simples et rapides pour v&eacute;rifier si la d&eacute;shydratation vous guette" href="http://plusmagazine.levif.be/sante/deux-tests-simples-et-rapides-pour-verifier-si-la-deshydratation-vous-guette/article-normal-869555.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Deux tests simples et rapides pour v&eacute;rifier si la d&eacute;shydratation vous guette</a></li><li><span class="num">2</span><a title="Cinq signes qui montrent que vous ne buvez pas assez d'eau" href="http://plusmagazine.levif.be/sante/cinq-signes-qui-montrent-que-vous-ne-buvez-pas-assez-d-eau/article-normal-522635.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Cinq signes qui montrent que vous ne buvez pas assez d'eau</a></li><li><span class="num">3</span><a title='"Ne pas d&eacute;pendre financi&egrave;rement des autres !"' href="http://plusmagazine.levif.be/societe/ne-pas-dependre-financierement-des-autres/article-normal-856607.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>"Ne pas d&eacute;pendre financi&egrave;rement des autres !"</a></li><li><span class="num">4</span><a title="Help, je ne comprends pas mon m&eacute;decin !" href="http://plusmagazine.levif.be/sante/help-je-ne-comprends-pas-mon-medecin/article-normal-856577.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Help, je ne comprends pas mon m&eacute;decin !</a></li><li><span class="num">5</span><a title="7 &eacute;l&eacute;ments-cl&eacute;s pour une bonne digestion" href="http://plusmagazine.levif.be/sante/7-elements-cles-pour-une-bonne-digestion/article-normal-606433.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">7 &eacute;l&eacute;ments-cl&eacute;s pour une bonne digestion</a></li></ol></div>
<div class="Module widget magazine">
    <h3>Ce mois-ci dans Plus Magazine</h3>
    <div class="row">
        <div class="span2 cover">
            <a href="//plusmagazine.levif.be/magazine/plusmagazine-nr-7-21-june-2018/enKiosque-magazine-856793.html" onclick="rmgParamObject.tracking.wrapper('send',">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=NT&amp;width=128">
            </a>
        </div>
        <div class="span2 toc">
            <ul>
                <li><a href="//plusmagazine.levif.be/sante/help-je-ne-comprends-pas-mon-medecin/article-normal-856577.html" onclick="rmgParamObject.tracking.wrapper('send',">Help, je ne comprends pas mon médecin !</a></li>
            </ul>
            <a class="btn btn-small" href="https://abonnements.levif.be/actualite/plus-magazine" onclick="rmgParamObject.tracking.wrapper('send',">Abonnez-vous</a>
        </div>
    </div>
</div>

<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget"><h3>Newsletter</h3><p><strong>Inscrivez-vous aux newsletters de Plusmagazine.be</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'NT_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');">S'inscrire</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'NT_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');">Se connecter / s'enregistrer</button></div>
<div class="Module listWidget"><h3 class="Module-title">Tous sur Loisirs</h3><ul class="List List--divide Flex Flex--justifyLeft"><li><script>rmgParamObject.displayedContent.add(454289);</script><a href="//plusmagazine.levif.be/loisirs/tourisme-a-l-etranger/groupement-normal-454289.html">Tourisme &agrave; l'&eacute;tranger</a></li><li><script>rmgParamObject.displayedContent.add(454295);</script><a href="//plusmagazine.levif.be/loisirs/tourisme-belgique/groupement-normal-454295.html">Tourisme Belgique</a></li><li><script>rmgParamObject.displayedContent.add(454297);</script><a href="//plusmagazine.levif.be/loisirs/culinaire/groupement-normal-454297.html">Culinaire</a></li><li><script>rmgParamObject.displayedContent.add(454299);</script><a href="//plusmagazine.levif.be/loisirs/jardin/groupement-normal-454299.html">Jardin</a></li><li><script>rmgParamObject.displayedContent.add(454301);</script><a href="//plusmagazine.levif.be/loisirs/maison/groupement-normal-454301.html">Maison</a></li><li><script>rmgParamObject.displayedContent.add(454303);</script><a href="//plusmagazine.levif.be/loisirs/hobby/groupement-normal-454303.html">Hobby</a></li><li><script>rmgParamObject.displayedContent.add(454305);</script><a href="//plusmagazine.levif.be/loisirs/culture/groupement-normal-454305.html">Culture</a></li></ul><div class="clearfix"></div></div>

<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Paroles d'entreprise</h3><div id="LEADGENADV" class="Ad LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>
<div class="Module widget facebook"><h3>Plus Magazine sur Facebook</h3><div class="fb-page" data-href="https://www.facebook.com/Plus-Magazine-111942625928" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Plus-Magazine-111942625928"><a href="https://www.facebook.com/Plus-Magazine-111942625928">Plus Magazine sur Facebook</a></blockquote></div></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="plus-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="02495052f863589003ca778c83ad517a87928825_template" style="display: none;"></div><div id="02495052f863589003ca778c83ad517a87928825_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('02495052f863589003ca778c83ad517a87928825');
                    </script></div>
<div id="plus-magazine-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="ab187ef12a580699d7b23b65ff4418751f893865_template" style="display: none;"></div><div id="ab187ef12a580699d7b23b65ff4418751f893865_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('ab187ef12a580699d7b23b65ff4418751f893865');
                    </script></div>


    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Plus Magazine</h3><a class="pull-left" href="http://magazine.levif.be/makr/pour-abonnes/plusmagazine-fr/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Plus Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=NT&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnements/" data-key="static_plusmagazine_fr_abo">Abonnez-vous</a></li><li  ><a  href="/s/ct/enKiosque/magazine">Ce mois-ci</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/">Plus Magazine</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.levif.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.levif.be/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/newsletter/exemple/?layout=weekly" target="_new">Plus newsletter hebdomadaire</a></li>
                                                    <li><a href="/newsletter/exemple/?layout=gezondheid" target="_new">Plus newsletter Sant&eacute;</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.plusmagazine.levif.be/">Site mobile</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            Suivez-nous
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/plusmagazinefr">Plus Magazine sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Plus Magazine RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/marques/magazines/plus-magazine">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Paramètres des cookies</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://plusmagazine.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.77" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.78"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script type="text/javascript">
            headjs.js(
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.78'},
                                    {main2: '/js/main2.js?v3.3.78'},
                                {main: '/js/main.js?v3.3.78'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.78'},
                {cookies: '/js/cookies.js?v3.3.78'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.78'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.78'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.78'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.78'},
                                                            {bp_btNew: '/js/bt.js?v3.3.78'},
                        {plus: '/js/paywall-plus.js?v3.3.78'},
        {paywall: '/js/paywall.js?v3.3.78'},
                    {plugins: '/js/plugins.js?v3.3.78'},
                {common2: '/js/common2.js?v3.3.78'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.78'},
                                                    {regi3: 'https://registratie.levif.be/registratie/js/registration.js'},
                    {regi3Client: '/js/regi3-client.js?v3.3.78'}
                                /* b-miaa */
                                /* b-end */
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.78', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.78', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.78', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

                        headjs.ready("regi3Client", function() {bootstrapRegi3('Site-Plusmagazine-FR', 'NT_WEB', 'FR_SITES_FULL');});
                        /* b-miaa */
                        /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();

        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '2EC8B652E79D4818';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '017015492912353448496:bqu9jfz2uxo',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '190205701048515',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Nicolas Evrard","dimension2":"1532413872","dimension3":"Loisirs","dimension4":"article","dimension5":"Plusmagazine","dimension6":"Site-Plusmagazine-FR","dimension9":"1000 - 1499","dimension10":"Culture","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                            ga('create', 'UA-4500993-1', 'auto', {'name': 'plusTracker'});
                ga('plusTracker.send','pageview');
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/JD2MgEhdnA6w"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=26933&t=js&s=1"></script>
        
        

                                    </body>
</html>
